Google
[Mégane III] perte de puissance à l'acceleration
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4, 5, 6  >
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA B744 MEGANE III
_____________
Partenaire officiel
bibi01120
Petit nouveau
Inscrit le: 27 Aoû 2009
Messages: 2
Message Jeu 27 Aoû, 2009 22:07:37
 
Morex a écrit:
bibi01120 a écrit:
CE QUI PROUVE VOUS AVEZ ETE MAL RENSEIGNE LORS DE L ACHAT DE VOTRE VEHICULE

Tout les acheteurs du 1.5 dCi 105 sur Meg III l'ont fait pour bénéficier du bonus de 700€.

Pour avoir fait trois ou quatre cent bornes avec le 1.5 dCi 105 il y quelques jours dans une Meg III, l'agrément de conduite est catastrophique. Le moteur n'a rien sous les 1 500 tr/min et rien non plus au dessus de 2 700 tr/min. Pour doubler il ne faut pas être pressé et je ne parle pas des démarrages ou il faut faire patiner l'embrayage plus qu'à l'habitude pour ne pas caler :nonnon:
Pourtant sur Meg II ce moteur ne m'avait pas laissé sur ma faim. Les nouvelles norme de dépollution sont aussi passées par là depuis :-/



il ya beaucoup de client ki se plaigne de se comportement du moteur sur les clio3 et meg3 mais il est vrai que sur les meg2 et scenic2 personne ne sait plait de se conportement meme j avoue k ils ont l air plutot satisfait de ce moteur alors il s agit s en doute d un choix technique souhaite par le constructeur pour avoir un agrement de conduite different selon les vehicules???????
en ce qui concerne ton probleme de ton mank de puissance avant 1700TR/MIN cela est normal et apres 2700TR/MIN il s agit une fois de plus d un choix du constructeur et de limite du fonctionnement du turbo ki vient a saturation a pres les 2700TR/MIN car si il continuait a fonctionner au dela il riskerait de se detruire prematurement
voici les secret du moteur K9K 105ch

_________________
j aime renault et vive renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Ven 28 Aoû, 2009 08:38:53
 
Merci du renseignement mais tout cela je connais déjà :wink:

Je donnais tout simplement mon ressenti sur le comportement de ce moteur.
  
 
3XL
Losange de Carton
avatar
Inscrit le: 25 Juil 2009
Messages: 103
Message Ven 28 Aoû, 2009 14:42:16
 
Moi je suis un peu d'accord .
J'ai fait faire une reprogrammation du calculateur et ça va nettement mieux .
Mais pour les petits démarrages en cote il faut mettre le frein a main .
Alors qu"avant sur mon SCENIC ce n'était pas necessaire .
Et parfois il faut faire patiner l'embrayage c'est vrai .
Mais que faire pour remédier a tout ça ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30358
Localisation: Parigot, tête de veau
Message Ven 28 Aoû, 2009 14:59:37
 
3XL a écrit:
Mais que faire pour remédier a tout ça ?


Acheter une voiture qui a quelque chose dans le ventre ? :euh:

Je taquine un peu, mais malheureusement, si le moteur est mou à bas régime, il n'y a pas grand chose à faire à part espérer une éventuelle nouvelle reprogrammation.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
daal02 (david)
Losange de Bronze
Inscrit le: 22 Juin 2003
Messages: 5099
Localisation: Vaucluse
Message Sam 29 Aoû, 2009 15:48:09
 
Je n'ai pas pu passer encore chez mon garagiste car il est en congé, mais j'ai l'impression que cette perte de puissance est en train de partir avec les km que je fais.
Ce n'est peut être qu'une impression :pense: mais on dirait que le couple à 1700-2000 tours s'améliore.

_________________
Mégane IV Intens TCE 130, Captur Intens Energy dci 90, Mégane III Coupé Dynamique 1.5 Dci 105cv, Clio III Dynamique 1.5 dci, Megane II coupé Luxe-Dynamique 1.6, Clio II 1.4 Dyna, Clio II ph 1 Rxt 1.6
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
davgog
Nouveau
Inscrit le: 24 Déc 2007
Messages: 23
Message Mar 01 Sep, 2009 18:24:31
 
bonsoir,
de retour de chez "Mr Renault", " pas de problême decelé sur votre véhicule, les trou sont d'apres notre plateforme normaux, mais une solution est en cour d'étude, revenez dans 1 mois pour voir si la solution a été trouvé"

donc voila, ma RM3 estate 1.5 DCI 105 a des trous a l'acceleration, comme toutes les mêmes, mais d'apres la plateforme technique, cela est tout a fait normal, pour ce qui est des baisses de puissance a l'acceleraton, cela est normal aussi car c'est un "turbo variable", d'où cet effet de perte de puissance.

@+

_________________
Megane III Estate Dynamique 1.5DCI 105Cv.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Tibou®
Losange de Bronze
avatar
Inscrit le: 05 Fév 2006
Messages: 5057
Localisation: Yvelines
Message Mar 01 Sep, 2009 18:40:32
 
Une solution a un non-problème est cherchée :pense:

_________________
-------------------------------------------------------------------
C-Max 1.6 Ti-VCT 07/2006 -/- Yamaha Majesty 125 08/2004
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30358
Localisation: Parigot, tête de veau
Message Mar 01 Sep, 2009 18:53:33
 
Le véhicule est peut être conforme à la programmation d'origine voulue par Renault, ce qui ne les empêche pas de chercher une éventuelle reprogrammation permettrant d'améliorer les reprises à bas régime sans faire exploser la consommation.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
3XL
Losange de Carton
avatar
Inscrit le: 25 Juil 2009
Messages: 103
Message Lun 07 Sep, 2009 12:01:54
 
Bonjour atous ..
Moi je viens de faire 1500 kms et on dirait que ça va nettement mieux .
3500 kms au compteur t je crois que c'est comme le bon vin plus il vieillit et il est meilleur !! :D :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
davgog
Nouveau
Inscrit le: 24 Déc 2007
Messages: 23
Message Sam 12 Sep, 2009 07:20:05
 
Salut, 4700 Kms au compteur, marre de cette "micro coupure" a 1800 tours, Renault n'a pas de solution, que faire,
merci.

Ps: cela ne le fait pas a chaque fois, c'est occasionnel...

_________________
Megane III Estate Dynamique 1.5DCI 105Cv.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
powll
Losange de Carton
Inscrit le: 22 Juil 2009
Messages: 183
Message Sam 12 Sep, 2009 11:44:06
 
Citation:
de retour de chez "Mr Renault", " pas de problême decelé sur votre véhicule, les trou sont d'apres notre plateforme normaux, mais une solution est en cour d'étude, revenez dans 1 mois pour voir si la solution a été trouvé"


Apparement renault sont au courant du problème donc il ne te reste qu'a attendre :eh:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patino
Petit nouveau
Inscrit le: 22 Sep 2009
Messages: 6
Message Mar 22 Sep, 2009 19:38:21
 
bonjour,

même problème, partie chez renault début septembre et reprogrammation du calculateur, toujours pareil :cry:

ben y' a plus qu'a attendre une solution :cry: .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
losange en or
Losange de Carton
avatar
Inscrit le: 20 Juil 2009
Messages: 203
Localisation: 59
Message Mar 22 Sep, 2009 21:07:14
 
Pour avoir les performences maxi, il faut impérativement roder le moteur (20000 KMS environ) :ouioui: , bon je sais ça ne changera peut-être rien au niveau du creux a l'accélération :pense: mais le moteur sera plus performent :wink: , encore un peu de patience :D
PS: le 110 est largement meilleur dans la gamme des k9k :sifflote:

_________________
RENAULT F1 TEAM
last_editDernière édition par losange en or le Mar 22 Sep, 2009 21:08:57; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
venar
Losange de Papier
Inscrit le: 01 Mai 2009
Messages: 66
Localisation: Bezons
Message Dim 27 Sep, 2009 02:01:06
 
Salut
si je peux vous rassurer mon scenic II phase² 1.5l dci 105 cv (2006) a aujourd'hui 162000km
et a toujours ce trou d'une seconde a environ 1900 tr/mn
mais je viens de lire la réponse du post #2
et c'est très crédible donc pour résumer c'est normal c'est le temps de réponse du turbo a géométrie variable qui rempli les chambre d'admission et qui permettrait également de préserver la consommation

faudrait voir avec un câble odbII et un bon soft si on peut pas modifier ce temps de réponse ou un boîtier additionnel qui ferait soit disant passer le 105 cv a 134 cv et carrément passer le couple de 240 nm a 300 nm :sifflote:

si quelqu'un a des infos sur les modifications moteur ou autre entre le 1.5l 105 cv et le 1.5l dci 110 cv je suis preneur

merci a+

_________________
Scénic III jade 2009 m9r ajo
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
3XL
Losange de Carton
avatar
Inscrit le: 25 Juil 2009
Messages: 103
Message Mar 29 Sep, 2009 16:45:35
 
[b]Bonjour a tous ..
Voila mon probléme est revenu (rien qu'au démarrage )
Je suis allé chez renault ce matin et ils m'ont téléphoné qu'il gardait la voiture car c'est la Vanne EGR et il faut la commander .
Voila les nouvelles ..[/b]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jean marc
Nouveau
Inscrit le: 28 Mar 2009
Messages: 45
Message Mer 14 Oct, 2009 14:55:11
 
bon, ben la notre a non seulement ce trou à la reprise :ack: mais en plus, maintenant elle broute de temps en temps entre 1800 et 2000 tours, ça doit être ça une voiture écologique :mrgreen:

pas de messages, donc on roule et quand ça voudra plus fonctionner, ce sera peut être réparé :sifflote:

15 000 km, après les entrées d'eau à cause de l'attelage, le bruit des tuyaux de gazole, le pare-brise qui s'est cassé sans impact, un pneu qui perd depuis l'origine maintenant le moteur qui fait des siennes, on va peut être pouvoir espérer une vie sans autres soucis :prie:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
laurent.
Nouveau
Inscrit le: 03 Déc 2004
Messages: 32
Localisation: 94
Message Mar 03 Nov, 2009 10:54:38
 
meme probleme, perte de puissance apres passage d'un rond point par exemple.
Depuis peu j'ai un "à coup" à 2500tr/m en 6" de facon alleatoire.
L'auto à maintenant 9000 kms (megane 3 105 dci), pour info je sors d'une megane 2 105 dci jamais eu aucun soucis.

J'ai RDV demain chez Renault :prie: ..........c'est la 3" fois !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mar 03 Nov, 2009 10:57:21
 
laurent. a écrit:
c'est la 3" fois !

Pour ce problème de manque de puissance et de trous à l'accélération :?:
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4, 5, 6  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google