Google
[Mégane II] vibration et bruit levier de vitesse
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
benji73914
Petit nouveau
Inscrit le: 21 Juil 2011
Messages: 2
Message Jeu 21 Juil, 2011 20:19:16
 
Bonjour à tous,

je possède une Mégane 2 CC sport dynamique de juillet 2006 en 1.6 16v qui à 51000 kms.

mon problème est le suivant :

lorsque je passe la 3éme et la 4éme le levier vibre et un bruit se fait entendre au niveau du levier de vitesse. les 1ére , 2éme et la marche arrière ne le font pas. Et les vitesses passent très bien.

je ne trouve pas la cause de ce problème... est ce la biellette de reprise de couple a changer ? où les câbles de la boîte de vitesse qui se touchent ?

merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 22 Juil, 2011 07:18:01
 
Bonjour et bienvenue

quel type de bruit: un craquement, un claquement,....?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
benji73914
Petit nouveau
Inscrit le: 21 Juil 2011
Messages: 2
Message Ven 22 Juil, 2011 07:41:21
 
c'est un bruit de claquement et si je bouge le levier d'1cm le bruit s’arrête et le levier ne tremble plus du tout... comme si le levier allé trop loin et plus je suis haut dans les tours plus ça vibre...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google