[Mégane II] Turbo grippé ?
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 325
Localisation: Bretagne
Message Mar 23 Jan, 2018 18:13
 
REbonjour à tous, que de joie avec la Mégane ces derniers mois dis donc :sifflote: , après mon capteur de sur-alim HS, mon probléme de durite de turbo, ma fuite au circuit de dépression et mon débitmètre HS... Me revoilà ! (145000kms quand même...)
J'ai maintenant une surconsommation dingue, jusqu’à 26L en légère monté et même pas pédale à fond ! J'ai beau essayer d'être économe je tape facilement, très facilement le 12/14l en accélérant à peine, avant j'avais du mal à dépasser les 12l à fond en monté mais la... Je suis passé de 6l/100 de moyenne à 8.5l/100 en liaison avec une légère perte de puissance (5-10% de perdu je dirais) j'ai vérifier que les ailettes tournaient sans difficultés mais j'ai une petite résistance à des moments en tournant, elle ne tourne pas vraiment librement quoi, viens donc ma question : Est ce normal qu'il y'ais une légère résistance, un point dur en tournant les ailettes à la main ? (je précise que la géométrie n'est pas grippé, pas de point dur sur la tige, et que je n'ais aucun jeu dans l'axe)

Voila voila, oh, je laisse une photo prise aujourd'hui du turbo coté admi :

clic pour agrandir

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
last_editDernière édition par floflorian29 le Mar 23 Jan, 2018 18:15; édité 2 fois
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16371
Localisation: France - 71 et 78
Message Mar 23 Jan, 2018 18:20
 
étonnemment je dirais que tu as 2 pb distincts :

- la surconso, pour laquelle je te dirais bien de regarder ton cata + sondes O²

- ton point dur : pour moi il ne devrait pas y en avoir mais ce qu'on voit sur ta photo paraît clean et a part ouvrir je vois pas comment faire pour vérifier

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 325
Localisation: Bretagne
Message Mar 23 Jan, 2018 18:30
 
Merci pour la réponse, concernant la sonde, c'est possible de ne pas avoir de codes à l'outil de diag mais qu'elle soit HS quand même ?

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: