Google
[Mégane II] Trou d accélération sur mégane 1.9 dci
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
bony
Petit nouveau
Inscrit le: 22 Avr 2012
Messages: 1
Message Dim 22 Avr, 2012 19:56:51
 
Voici mon problème sur ma Mégane 2 1.9 dci qui totalise 78000 km. J ai des trous d accélérations moteur après le démarrage du véhicule et après l arrêt d un feu tricolore. Je passe ma première puis ma deuxième et la le moteur ne prend plus ses tours. Je dois relâcher la pédale d accélérateur puis le moteur repart de son plein régime. Que se passe t il surtout que la voiture est sortie du garage et il m on changer la vanne egr. Le filtre gasoil.les bougie de préchauffage . Je n ai aucun témoin au tableau de bord. L agent Renault ma passer la valise et tous est normal. Je fais appel a vous tous pour savoir si une personne a le même problème
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
toulousain
Petit nouveau
Inscrit le: 18 Fév 2009
Messages: 8
Localisation: Toulouse
Message Lun 23 Avr, 2012 17:26:46
 
:D
Bonjour,
Je viens te donner mon avis car j'ai eu cette panne avec ma mégane II de 2005- 1.5 dci 100cv.
Donc a chaque fois que je freinais ( feux rouge, dos d'ane stop etc) j'avais un trou a l'accélération sans aucun message.
Après de longues recherches il y avait un problème sur mon contacteur de freins, HS .
Après changement de la pièce plus de problèmes.
J'ai réparé moi même.

_________________
Megane II -année 2005 - 1.5 dci -
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Bib30600
Losange de cuir
avatar
Inscrit le: 12 Aoû 2009
Messages: 744
Localisation: vauvert
Message Lun 23 Avr, 2012 18:58:30
 
salut
vu ce que tu dis et comment ca se passe
je partirai aussi sur un contacteur de freins defaillant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
toulousain
Petit nouveau
Inscrit le: 18 Fév 2009
Messages: 8
Localisation: Toulouse
Message Jeu 26 Avr, 2012 16:18:12
 
Merci :shock: il n'y as pas de quoi

_________________
Megane II -année 2005 - 1.5 dci -
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google