Google
[Mégane II] Probleme voyant stop + batterie
Planète Renault Forum Index > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
MEGANE3869
Petit nouveau
Joined: 09 Apr 2016
Posts: 2
Location: lyon
Post Sat 09 Apr, 2016 22:50:57
 
Bonjour à tous,

Avant toutes choses je n'ai pas vu de section ou se présenter. Donc si vous pouvez me l'indiquer ce serait cool.
Par ailleurs je sais aussi que ce sujet est traité sur de nombreux forums et sur celui-ci aussi mais je ne trouve pas de réponse surtout sur la particularité de mon cas.

Je m'explique.

J'ai une Megane 2 année 2003 1.5 DCI 82 CV.
Récemment je vais au travail, elle reste sur le parking une journée et le soir impossible de démarrer batterie a plat.
Un coup de pince je repars et après 2 kms le tableau de bord devient une guirlande et la voiture se coupe alors que je roule sur le periph.
Assistance jusqu’à chez moi, je rachète une batterie et ça repars pendant " semaines-1 mois.

Jusqu’à ce qu'un matin plus de batterie de nouveau.
Apres chaque panne j'ai fais contrôler l'alternateur (une fois par Norauto et une fois par un ami). A chaque fois on me dit l'alternateur est ok et la courroie aussi avoisinant les 14 V.

Par ailleurs après avoir mis ma nouvelle batterie (pendant la période de 3 semaines-1 mois) j'avais fréquemment un clignotement du du voyant stop + batterie ou voyant stop+batterie+frein a main et ce notamment quand je tournais mon volant a droite.

On me dit donc que c'est un problème de cosses et que l'alternateur n'a pas rechargé la batterie parce qu'il y avait du jeu et que c'est ça qui a provoqué l’arrêt sur le periph. Cosses changées mais malgré ça j'ai toujours ce déchargement

Ma question est donc la suivante: est-il possible que l'alternateur soit en cause malgré qu'il donne 14 volts au test?
Quelqu'un a-t-il déjà eu le problème?

Désolé pour le pavé je voulais être le plus précis possible
  
View user's profile Send private message  
MEGANE3869
Petit nouveau
Joined: 09 Apr 2016
Posts: 2
Location: lyon
Post Sun 10 Apr, 2016 01:12:50
 
Autre chose je ne sais pas si il y a un rapport mais coté droit mes ampoules de feux de croisement et veilleuse avant ont grillées et à l'arriere droit la veilleuse fonctionne plus malgré un changement de connecteur
  
View user's profile Send private message  
rpm91
Modérateur PR
avatar
Joined: 30 Jul 2008
Posts: 12597
Location: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Post Mon 11 Apr, 2016 10:27:47
 
Bonjour et bienvenue

pour se présenter, c'est ici
http://www.planeterenault.com/forum/autre-vous-etes-nouve..-ici-t1537-7290.html

Un alternateur peut devenir capricieux et ne recharger que quand il a envie, mais c'est plutôt binaire généralement

Je regarderais plutôt dans les bacs sous plancher si tu n'a pas de l'eau.....

=> si c'est le cas, problème d'étanchéité sous pare-brise à corriger

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

  
View user's profile Send private message  
Display posts from previous:    

Planète Renault Forum Index -> Technique [Electronique-Electrique]

Reply to topic
All times are Array
Jump to:   



Google