Google
[Mégane II] Problème ventilation habitacle
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Mokoshimow
Petit nouveau
Inscrit le: 14 Sep 2013
Messages: 1
Message Sam 14 Sep, 2013 12:32:08
 
Bonjour tout le monde, je me présente Mokoshimow 21 ans propriétaire d'une Mégane 2 de 2005 authentique 1.9 dci, donc je vais vous exposer mon problème qui est survenu il y a 4 mois.

Peu à peu la ventilation habitacle, je dis bien ventilation car même lorsque c'est chaud il ne fonctionne plus, c'est mis à baisser en intensité. Par exemple, la vitesse ventilation 4 était plutôt 2 jusque plus rien depuis 2 mois.

De plus, mon moteur de lave glace s'est mis à ne plus fonctionner. Le liquide n'arrivait plus pourtant j'ai vérifié le moteur qui fonctionnait niquel et mes tuyaux qui emmenent le liquide n'étaient pas bouchés.

En même temps je pense qu'il y a un lien entre les 2 car un jour je roulais dans une rue avec une route en mauvaise état et la ventilation s'est mise à fonctionner normalement et le lave glace renvoyait du liquide.

J'ai coupé mon moteur et rallumé la voiture, la ventilation ne refonctionnait plus mais le lave glave remarche niquel! Lorque je suis au dessus de 90, ma ventil souffle une très légére brise!

J'espère que vous comprendrez mon souci car ça doit être une petite chose.

Si vous pensez avoir une une idée, merci d'avance pour vos réponses.

Cordialement, profitez bien de votre journée pluvieuse!

(Transam: correction titre & aération du texte!)
last_editDernière édition par Transam le Sam 14 Sep, 2013 16:11:00; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google