[Mégane II] Problème jauge à essence
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
jyt
Losange de Carton
Inscrit le: 13 Juin 2005
Messages: 117
Message Mar 06 Juin, 2006 21:00:58
 
Bonsoir,
Est ce déjà arrivé à quelqu'un et comment l'expliquer ?
La jauge de ma Mégane Luxe Privilège 06/2005 est restée bloquée.
Lorsque j'ai fait le plein elle était bien en dessous de la moitié (presque au 1/4)et après avoir rajouté 35 litres et bloquer par 3 fois la pompe elle ne dépassa pas les 3/4.
C'est vrai que j'ai fait le plein intruments (autoradio , allume cigare ...) en service, ce que je ne fait jamais d'habitude.
J'ai d'abord pensé m'être fait arnaqué par la pompe, mais en regardant l'odb j'ai remarqué que mon automnomie avait nettement augmentée donc ... plus de 700kms, donc c'était la jauge.
Arrivé près de chez moi, j'ai refait le plein (10l) et là, la jauge est restée au dessus de la moitié rigolo non ... 3 heures après je remonte dans la voiture et je débranche le fusible général, je rebranche, je remets le contact et susprise jauge au maxi ...
Qu'en pensez vous ?
Bien sûr ma voiture est sous garantie mais ce genre de panne furtive ...

Merci de vos réponses. :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicov
Losange de cuir
Inscrit le: 18 Juin 2004
Messages: 708
Localisation: 48°77N 2°E
Message Mer 07 Juin, 2006 09:38:19
 
oui on a deja vu ca ... ca m'est arrivé une fois, ca semble lié au fait qu'on rempli trop nos reservoirs (plusieurs "clac" de la pompe pour bien remplir).

Depuis, je m'arrete au premier calc, et plus de soucis.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jyt
Losange de Carton
Inscrit le: 13 Juin 2005
Messages: 117
Message Mer 07 Juin, 2006 19:38:24
 
Merci Nicov, mais est ce déjà arrivé à d'autres ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jyt
Losange de Carton
Inscrit le: 13 Juin 2005
Messages: 117
Message Ven 09 Juin, 2006 21:40:54
 
D'après Renault chez qui je dépose ma Mégane pour un problème de vitre, il n'a jamais entendu parler d'un problème de jauge ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicov
Losange de cuir
Inscrit le: 18 Juin 2004
Messages: 708
Localisation: 48°77N 2°E
Message Lun 12 Juin, 2006 09:38:27
 
jyt a écrit:
Merci Nicov, mais est ce déjà arrivé à d'autres ...


oui, il y a deja un topic dessus, il y a 2 ans environ ... faudrait le déterrer... La conclusion est celle que je t'ai indiquée : en remplissant moins le reservoir, le probleme disparait.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fedoronostrada
Losange de Papier
Inscrit le: 19 Juil 2006
Messages: 84
Message Sam 22 Juil, 2006 20:57:52
 
salut
je vais essayer de te repondre en clair
tu as toi même donne la solution ,tu as fait le plein avec le contact .
Les jauges a carburant chez renault ne marche plus comme avant ,le bloc compteur est un calculateur a part entiere tout les x minutes (j'ai pas en tête la valeur ), il interroge la jauge pour savoir combien il y a et indique le niveau au conducteur si il y a le contact pendant que tu remplit il faut que tu roule pour qu'il interoge la jauge Par contre quand tu coupe le contact quand tu remplit ton plein il interroge instenement la jauge ,Renault a fait ce systeme pour evite que quand le carburant remue dans le reservoir malgré le cloisennement que l'aigille au tableau de bord ne varie autrement dit tu n'est pas en instantanné sur le tableau de bord tu peux prendre toute les secousses ça bougera pas .
Voilà j'espere que j'ai etait clair.
a plus
JeanFrederic
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 26956
Localisation: Mars...
Message Sam 22 Juil, 2006 21:58:25
 
JEANFREDERIC a écrit:
salut
je vais essayer de te repondre en clair
tu as toi même donne la solution ,tu as fait le plein avec le contact .
Les jauges a carburant chez renault ne marche plus comme avant ,le bloc compteur est un calculateur a part entiere tout les x minutes (j'ai pas en tête la valeur ), il interroge la jauge pour savoir combien il y a et indique le niveau au conducteur si il y a le contact pendant que tu remplit il faut que tu roule pour qu'il interoge la jauge Par contre quand tu coupe le contact quand tu remplit ton plein il interroge instenement la jauge ,Renault a fait ce systeme pour evite que quand le carburant remue dans le reservoir malgré le cloisennement que l'aigille au tableau de bord ne varie autrement dit tu n'est pas en instantanné sur le tableau de bord tu peux prendre toute les secousses ça bougera pas .
Voilà j'espere que j'ai etait clair.
a plus
JeanFrederic


Bonsoir,

Super interessant ce que tu dis !!
Pourrais tu savoir tous les combien la jauge interroge ?
En effet, lors de grands trajets ma jauge baisse, mais lorsque j'arrive à destination et qu'elle m'indique 1/3, je suis bon pour une alerte "réserve carburant au prochain démarrage".
Idem lorsque je roule, je suis au 1/4 et tout d'un coup c'est plus grand chose dans le réservoir + alerte :-?
En fait la baisse de carburant n'est pas progressive sur ma Laguna II.

Chichi1er...

PS : J'en avait déjà parlé le 28/08/2003 (quelques jours aprés avoir acheté la Lag)

chichi1er a écrit:
LAGUNA depuis 3 semaines, voici les problèmes rescencés...


- Siège conducteur qui grince => remplacement de l'armature prévu (resserage réalisé par la garage mais ce n'est pas suffisant)
- Petite vibration lors des arrêts en ville juste aprés avoir fini de freiner
- Jauge qui déconne lorsqu'on arrive à 1/4 : cad si on roule beaucoup d'affilée, la jauge descend normalement. Puis arrêt du moteur; lors du redemmarage, c'est "ALERTE !!! RESERVE !!!"...on court a la station...et en forçant on ne rentre que 52 L....il restait 18 L..CA C'EST DE LA RESERVE !!!!!!
- Voiture qui ramait je trouve (je sors d'une A4 TDI 110) et consommation importante...mais à part ça pas de signaux mattant en cause l'EGR...à votre avis ?? y a t'il des problèmes de débimètre sur ces LAGUNA comme sur les TDI ? Débimetre changé sous garantie à 50 000 km
- Vitre qui grince
- Vitre passager non sequentielle lorsque l'on utilise l'interrupteur du passager mais sequentielle pour le conducteur...comment programmer ça ?
- Bruit de pompe lorsque l'on insere la carte et que l'on ne demarre pas tout de suite...suis je le seul a entendre ce bruit sous la banquette arriere ??
- Problèmes lié au garage :

x voiture rentrée impeccable et ressortie avec l'aile ARD et le pare choc AVD rayés...
x Pare brise changé 2 fois car rayé au cutter lors du deballage
x Porte AVG (cf photo) dèja repeinte 2 fois...et pas de la bonne couleur...dois rerentrer au garage pour cela...pour la 3ème fois..


Sinon en 3 semaines et 2000 kms pas de pannes !! et honnêtement je ne pense pas en avoir...je pars d'ailleurs en Espagne avec cette nuit ( 2200 kms aller/retour...)...on verra !!! (j'ai la carte d'assistance sur moi :lol: :lol: )

Chichi1er...

PS: toutes les voitures ont des problèmes...et dans le cas de Renault ils ont l'air de reconnaitre que la LAGUNA II n'est pas parfaite...alors que d'autres...

_________________
Berlingo 1.9 D Pack – 01/06 – 95 Mkm (01/06->...)
Xsara Picasso 1.6i 16v Exclusive - 08/06 - 92 Mkm (09/13->...)
Volskwagen Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 99 Mkm (03/14->...)
-------------------------------------------------------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
last_editDernière édition par chichi1er le Sam 22 Juil, 2006 22:07:47; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fedoronostrada
Losange de Papier
Inscrit le: 19 Juil 2006
Messages: 84
Message Dim 23 Juil, 2006 09:22:10
 
salut
on a de moins en moins de probleme de jauge mais de plus en plus de probleme de compteur ,il serait interressant de savoir quand tu a 1/4 de ton reservoir combien tu as dans le reservoir pour pouvoir determine la quantité de carburant .Tu vas faire une manip qui marche sur toutes les renaults equipée de l'adac sauf les dernieres megane 2 phase 2 et clio 3 ,là il faut la valise ,l'adac c'est le petit bouton que tu as sur la commande d'essuie glace ,quand tu appuie tu fait defiler les differents fonctions ,consomation instannée ..........La manip c'est de ;avant de mettre le conctact ,il faut reste appuyer sur le bouton de l'adac d'une main et de l'autre enclenché la carte dans le lecteur ,tu vas avoir le compteur en mode test ,tu appuie sur le bouton adac jusqu'au pavé qui t'indique les litres de carburant dans ton reservoir ,là et seulement là tu est endirect sur ton reservoir si tu roule comme ça tu verras ça variras beaucoup ,pour sortir du mode test tu appuie sur le bouton au millieu du tableau de bord.
Pour megane 2 phase 1 c'est apreil mais pour avoir le contact il faut enclencher une vitesse ne pas toucher ax pédale de frein ni d'embrayage ,et reste appuiyer sur le bouton start .
Une question ,est ce que ta jauge a etait changé ?
Je te pose cete question car j'ai eu des cas ou la jauge a etait changé par des personnes non competente et il avait oublié d'enlever le joint torique (il enleve la jauge le joint tombe a l'interieur du reservoir il mette une nouvelle jauge avec joint neuf et c'est parti ,mais le joint oublie dans le resersoir s'enroule aurour du bras qui donne l'indication du niveau et bien entendu c'est completement erronée.)
a plus
jeanfrederic
last_editDernière édition par JEANFREDERIC le Dim 23 Juil, 2006 09:55:47; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 26956
Localisation: Mars...
Message Dim 23 Juil, 2006 18:34:34
 
JEANFREDERIC a écrit:

Une question ,est ce que ta jauge a etait changé ?
Je te pose cete question car j'ai eu des cas ou la jauge a etait changé par des personnes non competente et il avait oublié d'enlever le joint torique (il enleve la jauge le joint tombe a l'interieur du reservoir il mette une nouvelle jauge avec joint neuf et c'est parti ,mais le joint oublie dans le resersoir s'enroule aurour du bras qui donne l'indication du niveau et bien entendu c'est completement erronée.)
a plus
jeanfrederic


Je te remercie pour la minip (que je connaissais mais je ne savais pas que l'on pouvait rouler en meme temps ;) ).
Ces temps ci la Lag ne roule plus (1000 km depuis janvier), elle ne fait plus que des trajets de 5/15 km et le problème ne m'apparait plus donc ! (il fallait rouler longtemps sans s'arreter (ma spécialité, un arret tous les 500 km pour ravitailler mamielaguna) pour que cela arrive en roulage au au démarage suivant).
On m'a changé le tableau de bord il y a 2 ans, mais c'est depuis ce temps que je ne roule quasiment plus (longtemps/souvant) avec.
La jauge n'a jamais été changée, j'ai la liste (Renault) de toutes interventions réalisée sur ma Laguna.

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 95 Mkm (01/06->...)
Xsara Picasso 1.6i 16v Exclusive - 08/06 - 92 Mkm (09/13->...)
Volskwagen Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 99 Mkm (03/14->...)
-------------------------------------------------------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
last_editDernière édition par chichi1er le Dim 23 Juil, 2006 18:35:03; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fedoronostrada
Losange de Papier
Inscrit le: 19 Juil 2006
Messages: 84
Message Dim 23 Juil, 2006 19:28:09
 
si ton tableau a etait changée et qu'il a etait bien configurée au fait avant le changement tu avais le probleme ou s'est aprés ?
Si tout est ok il reste plus que la jauge .
J'ai consulté ma doc le tableau interroge tout les 5 minutes la jauge ,c'est pour ça que tu vois des baisses rapides .et pour être sur , c'est mesure ligne en resistance et resistance de la jauge suivant le mr .
a plus
jeanfrederic
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
GromiT
Losange d' Alu
avatar
Inscrit le: 21 Jan 2006
Messages: 1196
Localisation: Nantes
Message Dim 23 Juil, 2006 20:02:14
 
Bonsoir;


Je ne sais pas si le problème est le même, mais j'ais eu un cas presque similaire avec ma Clio III, la jauge indiquait 3/4 la veille et le lendemain le plein, etc..., après passage chez Renault, il a fallut changer direct le tableau de bord (problème calculateur jauge, un truc comme ça), et depuis tout marche nickel.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fedoronostrada
Losange de Papier
Inscrit le: 19 Juil 2006
Messages: 84
Message Dim 23 Juil, 2006 21:32:35
 
salut
attention clio 3 c'est une alerte technique il a fallut changer les blocs compteurs car il y a eu un bug auprés du frabricant ,rien de pareil pour les autres véhicules .
a plus
jeanfrederic
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 26956
Localisation: Mars...
Message Dim 23 Juil, 2006 22:08:07
 
JEANFREDERIC a écrit:
si ton tableau a etait changée et qu'il a etait bien configurée au fait avant le changement tu avais le probleme ou s'est aprés ?
Si tout est ok il reste plus que la jauge .
J'ai consulté ma doc le tableau interroge tout les 5 minutes la jauge ,c'est pour ça que tu vois des baisses rapides .et pour être sur , c'est mesure ligne en resistance et resistance de la jauge suivant le mr .
a plus
jeanfrederic


L'erreur se produisait avec le 1er tableau de bord.
Je ne peux dire si cela continue avec le second car je ne roule que trés peu depuis le changement de tableau de bord : 25 000 km en 2 1/2 ans et uniquement des trajets de 30 km max d'affilée.
Ce qui me choque c'est le 5 minutes; en effet, je ne peux faire chuter le niveau de la jauge en 5 minutes :shock:
Concernant le tdb lors de son changement le paramétrage a été effectué par 2 cotech stagiaires aveugles et surement manchots : tableau de bord avec la grille de la boite auto sur la matrice !! (pour info j'ai une boite mécanique et meme ma femme sait faire la différencve entre les 2 types de boites !!!!)

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 95 Mkm (01/06->...)
Xsara Picasso 1.6i 16v Exclusive - 08/06 - 92 Mkm (09/13->...)
Volskwagen Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 99 Mkm (03/14->...)
-------------------------------------------------------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
last_editDernière édition par chichi1er le Dim 23 Juil, 2006 22:08:42; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
fedoronostrada
Losange de Papier
Inscrit le: 19 Juil 2006
Messages: 84
Message Lun 24 Juil, 2006 11:33:37
 
il y en plus que tu crois :P :!: :!: :!:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 26956
Localisation: Mars...
Message Lun 24 Juil, 2006 11:51:17
 
JEANFREDERIC a écrit:
il y en plus que tu crois :P :!: :!: :!:


Si tu parles des mecanos aveugles manchots...j'ai peur :peur2: :peur2:

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 95 Mkm (01/06->...)
Xsara Picasso 1.6i 16v Exclusive - 08/06 - 92 Mkm (09/13->...)
Volskwagen Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 99 Mkm (03/14->...)
-------------------------------------------------------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google