Google
[Mégane II] Probleme conso et jauge carburant
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
MALABAR83
Nouveau
avatar
Inscrit le: 02 Mai 2014
Messages: 16
Localisation: FAYENCE
Message Lun 05 Mai, 2014 16:20:31
 
Oui boitier éthanol, mais le problème était là avant l'ajout de celui-ci.
A noté que le moteur est très coupleux à bas régime, mais quand j'accélère pour doubler je trouve la puissance proportionnellement très faible en montant dans les tours, d'après un agent Renault ce serai normal car moteur sur-bridé!!! (essais réalisé avant ajout du boitier éthanol, aucun changement après)

_________________
MEGANE II CC 2.0L 16V SPORT DYNAMIQUE 2005 97 000 KM
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MALABAR83
Nouveau
avatar
Inscrit le: 02 Mai 2014
Messages: 16
Localisation: FAYENCE
Message Lun 05 Mai, 2014 16:30:28
 
=>RPM91
j'ai acheté la voiture d'occase il y a 18 mois dans cet état, je sais pas si le problème est survenu brutalement, après la première panne sèche et séjour chez l'agent Renault du coin, ils m'ont changé le plongeur dans le réservoir, après la deuxième panne j'ai pas osé lui laissé la voiture car j'en avait eu pour 300€ de recherche de panne sur le système de capote j'ai pas voulu la laisser pour chercher celle-ci, je me fie au kilométrage et basta, mais j'aimerai élucidé ce mystère tout de même.

_________________
MEGANE II CC 2.0L 16V SPORT DYNAMIQUE 2005 97 000 KM
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Lun 05 Mai, 2014 16:33:07
 
MALABAR83 a écrit:
A noté que le moteur est très coupleux à bas régime, mais quand j'accélère pour doubler je trouve la puissance proportionnellement très faible en montant dans les tours, d'après un agent Renault ce serai normal car moteur sur-bridé!!! (essais réalisé avant ajout du boitier éthanol, aucun changement après)


Ca ne m'étonne pas. Le 1.6 16v de ma Mégane avait le même type de comportement. C'était moins gênant parce que ma Mégane I était beaucoup moins lourde que ta Mégane CC.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MALABAR83
Nouveau
avatar
Inscrit le: 02 Mai 2014
Messages: 16
Localisation: FAYENCE
Message Mar 06 Mai, 2014 07:36:03
 
C'était tout de même un moteur qui tire des Espaces, des Safranes ...
je vais explorer la piste des injecteurs, ça expliquerai le manque de puissance.
Je reste tout de même a l'affût d'autre suggestion tant que le problème n'est pas réglé.

_________________
MEGANE II CC 2.0L 16V SPORT DYNAMIQUE 2005 97 000 KM
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MALABAR83
Nouveau
avatar
Inscrit le: 02 Mai 2014
Messages: 16
Localisation: FAYENCE
Message Mer 07 Mai, 2014 11:29:46
 
Pour la puissance rien a voir, j'ai essayé le même modèle c'est la même chose, donc pas de changement pour le moment.

_________________
MEGANE II CC 2.0L 16V SPORT DYNAMIQUE 2005 97 000 KM
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pbh
Losange de Carton
Inscrit le: 15 Avr 2013
Messages: 102
Localisation: Paris
Message Dim 11 Mai, 2014 07:37:05
 
Avez-vous essayé le mode autotest du compteur ?
Mettez le contact avec le bouton de l'OBD enfoncé. Ensuite, en appuyant encore sur le bouton de l'OBD, vous devriez avoir la mesure réelle instantanée du réservoir - à comparer avec la capacité probable en faisant plusieurs essais sur un trajet long et jusqu'au réservoir vide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MALABAR83
Nouveau
avatar
Inscrit le: 02 Mai 2014
Messages: 16
Localisation: FAYENCE
Message Dim 11 Mai, 2014 16:54:44
 
je ne connaissais pas cette procédure
je vais éssayer voir à plusieurs reprises

_________________
MEGANE II CC 2.0L 16V SPORT DYNAMIQUE 2005 97 000 KM
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pbh
Losange de Carton
Inscrit le: 15 Avr 2013
Messages: 102
Localisation: Paris
Message Ven 16 Mai, 2014 15:39:01
 
Des nouvelles ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MALABAR83
Nouveau
avatar
Inscrit le: 02 Mai 2014
Messages: 16
Localisation: FAYENCE
Message Ven 16 Mai, 2014 21:55:38
 
je met plus de temps maintenant car j'ai repris mon véhicule de fonction
peut-etre ce week-end

_________________
MEGANE II CC 2.0L 16V SPORT DYNAMIQUE 2005 97 000 KM
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MALABAR83
Nouveau
avatar
Inscrit le: 02 Mai 2014
Messages: 16
Localisation: FAYENCE
Message Jeu 22 Mai, 2014 08:12:09
 
Me revoilà
donc j'ai essayé le mode test, la première fois ça n'a rien changé mais on venait d'y mettre 20€ de carburant.
j'ai donc rajouté 20€ et refait le test après 200km:
la jauge avant le test se trouvait au-dessus de la barre du quart et après le test qui indiquait 9l se trouvait à la limite du rouge.
Merci pour cette manipulation qui corrige le défaut sur le moment,
mais j'aimerai savoir pourquoi ce défaut, comment y remédier?

_________________
MEGANE II CC 2.0L 16V SPORT DYNAMIQUE 2005 97 000 KM
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pbh
Losange de Carton
Inscrit le: 15 Avr 2013
Messages: 102
Localisation: Paris
Message Ven 23 Mai, 2014 08:02:24
 
Ok, donc la jauge fonctionne bien, c'est l'affichage de la conso (et donc de la jauge) qui est fausse.
Mauvais appariement calculo moteur - compteur ? (l'un des 2 aurait été changé avec celui d'un autre moteur).
Effet de bord du boitier éthanol ?
Faux contact dans le fil qui apporte l'info conso (des impulsions il me semble) au tdb ?
A mon avis, si un truc du genre les injecteurs, la pression d'alimentation (ou sa mesure) était incorrecte, la régulation lambda corrigerait et on aurait quand même pas ce défaut.
last_editDernière édition par pbh le Ven 23 Mai, 2014 08:04:36; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google