Google
[Mégane II] problème connectique afficheur pour autoradio d'origine
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
karimdu84
Petit nouveau
Inscrit le: 15 Nov 2013
Messages: 2
Message Ven 15 Nov, 2013 14:37:27
 
bonjour,
je possède une megane 2 phase 1 de 2003.
l'ancien propriétaire avait installé un poste mp3 de mauvaise qualité et quand celui-ci est tombé en panne,j'ai décidé de remettre un poste d'origine pour pouvoir retrouver la commande au volant et l'afficheur.
mais surprise lors du changement de poste, les connecteurs n'étaient pas les mêmes (uniquement celle pour l'afficheur)
j'ai cherché sur internet et j'ai vu que normalement le connecteur pour l'afficheur et commande au volant était jaune et carré. hors celui que j'ai est vert, de forme allongé et aplati. voici 2 photos de mon connecteur et 2 autres qui montre le connecteur jaune d'origine. quelqu'un peut m'aider? merci!
ps: le câble d'antenne que j'ai, lui aussi ne semble pas correspondre! clic pour agrandir
clic pour agrandir
clic pour agrandir
clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49141
Localisation: (92) toujours dans les roses
Message Ven 15 Nov, 2013 15:07:15
 
Bonjour à toi ;)

En fait, dans ta voiture il faudra mettre un TUNER LIST.. l'update list ne fonctionnera pas.

Ton véhicule devait être équipé d'un autoradio cabasse avec un ampli-tuner dans le coffre.. (tu pourras vérifier)

La prise verte, est la prise du chargeur CD qui le connecte dans le coffre.

La prise jaune qui va à l'afficheur déporté (et par son biais aussi à la commande au volant), se trouve dans le coffre à l'endroit où se trouvait l'ampli-tuner.

Le faisceau d'alimentation a été massacré, il manque l'info vitesse, et il y a des chances pour que l'ampli de l'antenne ne soit plus piloté. :euh:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
karimdu84
Petit nouveau
Inscrit le: 15 Nov 2013
Messages: 2
Message Dim 17 Nov, 2013 14:26:18
 
merci beaucoup!
votre aide m'a permis de bien comprendre le problème.
plutôt que de racheter un autoradio cabasse, j'ai pensé simplement rapatrier le connecteur jaune de l'arrière vers l'avant.
car en cherchant sur les petites annonces, un autoradio cabasse pour megane 2 est hors de prix.
donc je voudrais savoir s'il est possible de faire cela, et si oui par quel moyen.
merci d'avance!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google