Google
[Mégane II] Plus d'éclairage veilleuses
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
cris_84
Petit nouveau
Inscrit le: 26 Mai 2013
Messages: 7
Localisation: orange
Message Mar 28 Mai, 2013 17:32:43
 
Bonsoir,
je n'ai plus de veilleuse sur ma mégane 2 DCI année 2004.
Quand je mets les veilleuses il n'y a pas de courant qui arrive aux fusibles.
J'ai été obligé de ponter au niveau des fusibles pour les avoir mais uniquement quand je suis en code :!:

Quelqu'un aurait-il eu le même problème ? et est-il possible d'voir le schéma électrique :?:

Merci d'avance de vos réponses...
last_editDernière édition par Transam le Mar 28 Mai, 2013 20:56:22; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49138
Localisation: (92) toujours dans les roses
Message Mar 28 Mai, 2013 17:47:17
 
est-ce que le fait de mettre les veilleuses fait s'éclairer le fond de ton compteur ? :pense: (pour savoir si c'est un problème de comodo/UCH ou un problème plus loin)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
cris_84
Petit nouveau
Inscrit le: 26 Mai 2013
Messages: 7
Localisation: orange
Message Mar 28 Mai, 2013 17:56:01
 
Oui effectivement le compteur s'éclaire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49138
Localisation: (92) toujours dans les roses
Message Mar 28 Mai, 2013 17:59:25
 
ça m'a l'air rassurant, va falloir creuser dans la boite à fusible.

en se basant sur une RTA par exemple.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
cris_84
Petit nouveau
Inscrit le: 26 Mai 2013
Messages: 7
Localisation: orange
Message Mar 28 Mai, 2013 18:31:05
 
une bonne nouvelle alors.
Une question : comment contrôler la tension à la sortie du commodo (à quel endroit) ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
cris_84
Petit nouveau
Inscrit le: 26 Mai 2013
Messages: 7
Localisation: orange
Message Mer 29 Mai, 2013 10:05:38
 
Bonjour,
j'ai démonté la platine interieur moteur pour voir s'il n'y a pas de soudure en mauvaise état. Je ne vois rien de spéciale.
Par contre quand on met les veilleuse je n'entend rien au niveau des relais (toujours sur le même platine) alors que quand je met les codes un relais colle.
Est-il possible de tester le relai et le quel est-ce ?


   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google