Google
[Mégane II] Message injection à contrôler sous forte pluie
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Najak
Petit nouveau
Inscrit le: 20 Jan 2015
Messages: 1
Localisation: France
Message Mar 20 Jan, 2015 11:45:57
 
Sous très forte pluie et sur autoroute (présence abondante d'eau sur la route, brouillard d'eau envoyé par les véhicules qui précèdent), le moteur de ma Mégane 2 1,5 dci 105 (2008) se met à "brouter" (hoquets), le message "injection à contrôler" s'affiche sur l'ordinateur et le voyant orange de service moteur s'allume. Dès que la pluie ralentit (ou que je réduis fortement ma vitesse, 70-80 kmh), tout redevient normal. Une fois, le moteur s'est mis en sécurité (plus de puissance) mais tout était normal au redémarrage. La semaine dernière, après une nuit passée à l'extérieur sous une pluie battante (ma voiture est généralement dans un garage la nuit), le phénomène s'est produit en ville, peu après le démarrage, et a cessé lorsque le moteur est devenu chaud.
Un passage à l'ordi de diagnostic dans un centre auto indique le message "problème d'admission d'air". Renault n'a rien trouvé lors de la dernière révision, et j'hésite à leur amener le véhicule pour cela : le problème est très épisodique, je crains les diagnostics erronés et les réparations coûteuses et inutiles... La voiture (100000 km, achetée neuve, entretenue chez Renault en suivant les préconisations, fonctionne parfaitement (jamais aucun pb) et je fais surtout de long trajets routiers et autoroutiers.
Je soupçonne qu'un capteur de pression d'air ou le débimetre prennent l'humidité lorsqu'il y a des projections d'eau sous le capot, la chaleur du moteur provoquant un séchage rapide et la résolution du problème.
Quelqu'un a-t-il déjà été confronté à ce souci ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Mar 20 Jan, 2015 12:52:57
 
Bonjour a toi aussi...

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google