Google
[Mégane II] Megane II 1.9 dcI - défaillance électronique
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Dinastarss
Petit nouveau
Inscrit le: 06 Avr 2017
Messages: 2
Message Ven 07 Avr, 2017 00:05:23
 
Bonjour à tous!!!

Je viens vers vous car j'ai un sacré problème sur ma petite megane.

En effet depuis 1 semaine j'ai le droit à un jolie message "défaillance électronique" avec tout un tas de symptômes sympa (ou pas...). La liste est longue :

- Voyants Stop, service, ABS et frein de parking allumés
- Compteur vitesse qui reste à 0 km/h
- Plus de ventilation ni affichage
- Plus d'affichage de l'heure et de la température (Sauf quand les feux sont allumés
- Plus de feux stop
- Régulateur HS
- Plus de condamnation automatique des portes
- Obligé d'appuyer 2 fois rapidement sur le bouton pour éteindre le moteur
- Radio qui ne s'éteint plus automatiquement à l'ouverture de la porte
- Coffre qui ne s'ouvre plus

J'ai vérifié tous les fusibles qui sont bon à part un sur l'UPC qui concernait la climatisation. Je l'ai changé mais évidemment ça n'a pas réglé le souci. Le relais servitude est également bon tout comme les fusibles de la batterie.

J'ai donc décidé d'ouvrir l'UCH et voilà ce que j'ai découvert :

https://image.noelshack.com/fichiers/2017/14/1491519505-dsc-0515.jpg

On peut y apercevoir un trou sur le composant à droite et deux autres qui semble chauffer de l'intérieur.

Je ne sais pas vraiment à quoi servent ces composants mais mon petit doigt me dis que ça a un lien avec mon problème.

Quelqu'un a t-il déjà eu un problème similaire ou bien sait ce que cela peut bien vouloir dire?

Merci!!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google