Google
[Mégane II] Megane 2 essence accélère toute seule!
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Candas
Petit nouveau
Inscrit le: 22 Juin 2014
Messages: 2
Message Dim 22 Juin, 2014 17:54:12
 
Bonjour,

Je viens vers vous pour exposer mon problème.
Je possède une Mégane 2 1.6 16V de 2003 et depuis quelques semaines le moteur accélère tout seul.
Elle démarre très bien
Régime au ralenti 900tr/m
Roule normalement pendant quelques KMS et soudainement le voyant service s'allume et j'ai une info "Injection à contrôler".
A ce moment là, la voiture garde un régime important et je n'ai plus d'action sur la pédale d’accélérateur.
Quand je m’arrête, le moteur monte et descend en régime toute les 2 secondes. Par contre, si je garde le pied sur le frein, elle tourne normalement au ralenti.
Je coupe le contact, je rallume et tout redevient normal et au bout de quelques kilomètres cela recommence.
Depuis quelques jours, je roule avec la clim et là, tout va bien!
Je précise quand même que je sent par moment, un certain étouffement au niveau du moteur.
Je vous remercie de m'aider à comprendre
Cdt
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 23 Juin, 2014 06:56:13
 
Bonjour et bienvenue

ton message m'a rappelé un autre vu récemment

http://www.planeterenault.com/forum/laguna-ii-probleme-pu..-t44061.html#p928971

Le débitmètre changé donnait le même type de symptôme

Vu l'âge de l'auto, un nettoyage du boîtier papillon ne fera pas de mal non plus

le 1,6 ont aussi des capteurs d'arbre à cames capricieux

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Candas
Petit nouveau
Inscrit le: 22 Juin 2014
Messages: 2
Message Lun 23 Juin, 2014 18:04:52
 
Merci RTM pour ta réponse.
Ce weekend, je commence par le boitier papillon.
Faut il changer joints ou autre chose au remontage?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google