Google
[Mégane II] Megane 2 120 ou 130 cv ? [Réglé]
Planète Renault Index du Forum > Généralités / News
nénédu25
Petit nouveau
Inscrit le: 23 Aoû 2011
Messages: 9
Localisation: Franche Comté
Message Mar 23 Aoû, 2011 20:44:35
 
Bonjour, je ne me suis pas encore présenter, mais j'ai besoin de vous avant pour connaitre mon model excact car je suis perdu.
Je viens d'acquérir ma mégane 2 qui sur le bon de commande est donné comme une 1.9 DCI130 Luxe Dynamique, mais sur la facture ça devient une 1.9 DCI120 Luxe Dynamique.
Elle est d'octobre 2005, les feux avant comme arrière sont ceux de la phase 1.
Elle est d'origine allemande je crois et est équipé d'un FAP selon le garage.
Je pensais qu'il n'y avait pas eu de pase 1 en 130 cv !!
Je suis inquiet car je ne voulais pas du DCI 120 suite aux problèmes de turbo connu sur ce moteur . :-?
A votre avis, est ce vraiment une 130 comme je désirais ??
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29526
Localisation: Mars...
Message Mar 23 Aoû, 2011 21:02:31
 
Salut,

En Allemagne les 1.9 dci avec FAP faisait 130 cv sur les Scenic II

En France si FAP, c'est 125 ou 130 cv. LA commercialisation semble être le 19/12/05 ( http://www.lacentrale.fr/fiche-technique-voiture-renault-..expression-2005.html )

En 2005, les 130 FAP semblent exister, cf la centrale : http://www.lacentrale.fr/listing_auto.php?SS_CATEGORIE=40..amp;cp=&origine=

Les voitures sont toutes catégorisées en phases 2, mais ce sont esthétiquement des phases 1; on peut potentiellement en déduire que le FAP n'étant apparu en France que sur les phases 2, ce soient des phases 1 étrangères...ou des vendeurs incompétents.

Pour finir, je connais un Scenic II 130 FAP de décembre 2005...il est allemand :wink: il se peut donc qu'en ocotbre 2005, le 130 existait sur la Megane II, seul le code moteur pourra confirmer que c'est un 130 cv :wink:

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
last_editDernière édition par Transam le Mar 23 Aoû, 2011 21:06:55; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
nénédu25
Petit nouveau
Inscrit le: 23 Aoû 2011
Messages: 9
Localisation: Franche Comté
Message Mar 23 Aoû, 2011 21:21:23
 
Merci Chichi pour ta réponse rapide :)

je n'ai pas encore reçu ma carte grise, mais je possede un papier avec le numéro de série, est ce que ce numéro peut aider, sinon je vais aller jeter un oeil voir si je trouve le numéro moteur, mais de nuit, ce n'est pas gagné vu que je ne sais pas ou il se trouve :roll:

Merci pour les liens, ça me rassure un peu, mais je n'ai ni limiteur, ni régulateur, mais c'est sans doute parcqu'elle est allemande :cry:

Et au pire, si c'est une 120, elle a presque 94000 km, y a t'il vraiment beaucoup de risques de casser le turbo et même le moteur ? :hum2:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nénédu25
Petit nouveau
Inscrit le: 23 Aoû 2011
Messages: 9
Localisation: Franche Comté
Message Mar 23 Aoû, 2011 21:45:31
 
Je reviens à l'instant, je n'ai pas trouver le numéro moteur, faut dire qu'il fait très noir LOL :lol2:
Mais il y a deux étiquettes en bas de la portière avant droite avec une qui est entouré d'un oval, utile ou non ? (BM14, TLALLE ACHT. .....)

Est ce que je peux mettre la photo de ces infos ici ou ces infos doivent 'elles rester maqué ? :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alicron
Losange de cuir
avatar
Inscrit le: 22 Déc 2005
Messages: 940
Localisation: Dijon (21)
Message Mar 23 Aoû, 2011 22:24:16
 
ben tu peut mettre la plaque ovale mais masque le numéro assez long qui commence par "VF1......" c'est le numéro de série de la voiture ^^

_________________
malaguna2.free.fr : Le site sur ma 1ère Laguna II

L'actuelle
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
nénédu25
Petit nouveau
Inscrit le: 23 Aoû 2011
Messages: 9
Localisation: Franche Comté
Message Mar 23 Aoû, 2011 22:36:54
 
Merci Alicron, voici la photo en question, le numéro de série est sur l'autocollant qu'on ne voit pas en dessous :wink:

clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Alicron
Losange de cuir
avatar
Inscrit le: 22 Déc 2005
Messages: 940
Localisation: Dijon (21)
Message Mar 23 Aoû, 2011 23:28:27
 
nickel bon je ne peux pas t'en dire plus mais d'autres membres pourront sans doute te filer un coup de pouce , je peux juste te confirmer que le "TLALLE" en bas a gauche dit que ta voiture est d'origine Allemande :)

++

_________________
malaguna2.free.fr : Le site sur ma 1ère Laguna II

L'actuelle
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
nénédu25
Petit nouveau
Inscrit le: 23 Aoû 2011
Messages: 9
Localisation: Franche Comté
Message Mar 23 Aoû, 2011 23:32:14
 
Merci Alicron, on avance déja un peu :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29526
Localisation: Mars...
Message Mar 23 Aoû, 2011 23:59:15
 
IL semble que ce soit un 130cv :wink:

BM14 : http://megane2.superforum.fr/t12970-reference-pieces-mega..uxe-privilege-bms406

Le code pour un 120cv aurait été : BM0G (Mégane II Berline avec moteur 1,9 dCi 120)

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
last_editDernière édition par chichi1er le Mar 23 Aoû, 2011 23:59:36; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
nénédu25
Petit nouveau
Inscrit le: 23 Aoû 2011
Messages: 9
Localisation: Franche Comté
Message Mer 24 Aoû, 2011 00:08:17
 
Merci chichi1er,

je me sens rassuré :)

je prendrai quelques photos demain pour la présenter, en tout cas je la trouve agréable a conduire, je chercherai dans le forum quelques conseils de conduite pour entretenir au mieux le FAP et le turbo.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12608
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 24 Aoû, 2011 08:56:49
 
Je confirme: F9Q 804, avec FAP, dCi 130 (96 kW pour être précis), dépollution Euro 4

Turbo: vérifier le jeu d'axe régulièrement, laisser tourner 30 s après démarrage (pour que l'huile ait le temps d'arriver au palier), pas de coup d'accel dans les 30s avant de couper le moteur, une vidange tous les 15000 km quelque soit la préco dans le carnet d'entretien.

Pour le FAP: bien repsecter les précos d'huile Renault, un, trajet d'autoroute (plus de 30 mn de roulage moteur chaud sans ralentissement sous 80 km/h) tous les 500 à 1000 km

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nénédu25
Petit nouveau
Inscrit le: 23 Aoû 2011
Messages: 9
Localisation: Franche Comté
Message Mer 24 Aoû, 2011 09:32:59
 
Merci rpm91, pour le moteur tu vois ça avec les numéros sur la photo ?

Je ferai un tour sur l'autoroute chaque weekend pour le FAP, mini 30 minutes comme tu me l'indiques.

Mais en temps normal, conduite calme ou plutot nerveuse conseillée ? :pense: J'ai tendance a pas dépasser 2200 tours pour changer les rapports pour ne pas trop consommer, mais j'ai lu quelque part que les sous régimes ne cont pas bon :?:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12608
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 24 Aoû, 2011 09:43:45
 
nénédu25 a écrit:
Merci rpm91, pour le moteur tu vois ça avec les numéros sur la photo ?

La 1ère ligne identifie de manière unique ton auto: on peut alors tout savoir d'elle ::auto_007::

il faut surtout éviter de charger le moteur en dessous de 1500 tr/mn, et çà ne pose donc pas de problème de monter les rapports à 2200-2500 trs.

La conduite nerveuse n'est jamais conseillée: çà consomme, fatigue la mécanique, encrasse le FAP......

Je roule toujours cool, avec une petite accél pied à fond en départ de péage de temps à autre pour décrasser tout çà

(et enrhumer quelques énervés qui croient qu'un gros diesel
atomise tout le monde dans toutes les conditions:
une essence boite courte, çà envoie du pâté, aussi )

::malades_013::

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

last_editDernière édition par rpm91 le Mer 24 Aoû, 2011 09:48:35; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49148
Localisation: (92) toujours dans les roses
Message Mer 24 Aoû, 2011 09:48:47
 
il doit pas beaucoup être encrassé ton 2.0 16v :p..

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12608
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 24 Aoû, 2011 09:52:46
 
j2c a écrit:
il doit pas beaucoup être encrassé ton 2.0 16v :p..

roulage ville pépère la plupart du temps, c'est pas idéal pour le débit des injecteurs et la température de combustion :-/

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nénédu25
Petit nouveau
Inscrit le: 23 Aoû 2011
Messages: 9
Localisation: Franche Comté
Message Mer 24 Aoû, 2011 10:01:35
 
Bon ben je crois que j'ai toutes les infos que je souhaitais, merci a tous ^^

juste une dernière chose

Citation:
Turbo: vérifier le jeu d'axe régulièrement

possible à faire soi même ou au garage :?:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Généralités / News

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google