Google
[Mégane II] LV passager ne fonctionne plus. [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
David.J
Nouveau
Inscrit le: 29 Oct 2016
Messages: 16
Localisation: Besançon
Message Sam 29 Oct, 2016 08:13:36
 
Bonjour.
Mon Lève vitre coté passer ne fonctionne plus.
Quand j'appuis sur les boutons, j'entend un petit bruit qui viens de la portière passager qui dur environ 1 seconde, que ce soit sur la monté ou la descente de la vitre mais rien ne ce passe.
Merci pour votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
David.J
Nouveau
Inscrit le: 29 Oct 2016
Messages: 16
Localisation: Besançon
Message Mer 12 Juil, 2017 15:44:37
 
Problème réglé :D .
Chez Renault ils sont fort...tres fort.
En fait j'ai de l'eau qui entrait dans le connecteur de porte ( jonction entre la porte et le chassie ), ça a cassé les pinoches d'alimentation ( toute rouillées du lève vitre qui baignaient dans l'eau....

_________________
Mégane II Ph2 Estate 1.5Dci 106cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51385
Localisation: (92) toujours dans les roses
Message Mer 12 Juil, 2017 16:12:43
 
Merci pour ton retour d'information :)

Bonne nouvelle :)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 125 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
David.J
Nouveau
Inscrit le: 29 Oct 2016
Messages: 16
Localisation: Besançon
Message Mer 12 Juil, 2017 19:21:58
 
Quand je dis très fort.....c'est pas dans le sens que vous croyez...et non, je trouve que ce connecteur dépourvu de joint digne de ce non c'est un peu du bricolage..mais bon.
j'ai trouvé par hasard après quelque jours de veine recherche....c'est vicieux comme panne....

_________________
Mégane II Ph2 Estate 1.5Dci 106cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google