Google
[Mégane II] Gps carminat ne s'allume plus
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Jethro Tull
Petit nouveau
Inscrit le: 22 Mai 2013
Messages: 5
Message Sam 21 Sep, 2013 00:19:32
 
Bonsoir à tous :)

Voilà j'ai acheter une mégane 2 il y a 2 mois. Celle ci est équipé d'un GPS.



Cependant, le boitier GPS ne s'allume plus (normalement cela s'allume orange en dessous de la molette). Mais là, rien. J'appui sur le bouton pour sortir l'écran, rien non plus.
Je n'y connais pas grand chose mais je suis très volontaire... Je cherche un peu partout.
Déjà le boitier est bien branché derrière (prise rouge, verte et grise me semble t-il).

Je sais que l'on peut désolidariser l'autoradio du boitier GPS sur le CNI1 (je l'ai en outre lu ici http://www.planeterenault.com/forum/megane-ii-rajout-d-un..ps-cni-1-t41665.html ) donc le fait que je n'ai pas le poste d'origine ne semble pas poser probleme. D'ailleur dans ce précédent lien, la personne parvient à alimenter son boitier GPS sans chargeur CD...

Je cherche une solution à ce probleme depuis 2 mois maintenant, sans succès.

Merci à vous :D
last_editDernière édition par Jethro Tull le Sam 21 Sep, 2013 00:39:55; édité 4 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google