Google
[Mégane II] Fusible 32v batterie grille a chaque contact
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Jeu 06 Aoû, 2015 18:25:33
 
Bonjour, depuis la casse de ma courroie daccessoires je n'ai plus redémarrer, je n'avais plus de contact, apres renseignements, jai change le bloc en plastique rouge avec ses 3 fusibles au pole + de la batterie, le contact marche mais a chaque tentative de démarrage on entend le clac puis le fusible grille et bien entendu le demarreur se lance pas, une idee ? Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4390
Localisation: La France
Message Jeu 06 Aoû, 2015 18:44:47
 
Salut,
32V ou 32A :?:

Est ce que le fusible est bien du meme calibre que celui d'origine :?:
Le moteur tourne bien et n'est pas bloqué :?:

Il nous faudrait la motorisation pour plus d'info :wink:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Jeu 06 Aoû, 2015 18:51:13
 
32v, oui jai acheter le bloc chez renault, 1,9 dci 120, je ne sais pas trop.. La courroie d'accessoires a casser puis elle a calée et plus de courant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Jeu 06 Aoû, 2015 18:52:58
 
Apres changement du bloc au pôle + jai retrouver mes voyants mais elle se lance pas, on entend le clac clac et le fusible grille :nonnon:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Ven 07 Aoû, 2015 15:40:43
 
terry06 a écrit:
32v, ou


ça m'étonnerait beaucoup que tu ais du 32V dans ta voiture.

La batterie est en 12V (Volt) et les fusibles sont calibrés en A (Ampère).

Si le fusible saut, il y a un truc de bloqué ou un court-circuit.

Ta courroie accessoire a-t-elle été remplacée ? par qui ? Comment le moteur a-t-il été testé ?

Qu'est ce qui a cassé la courroie ? N'a-t-elle pas endommagée le démarreur ? (axe bloqué qui l'empèche de tourner.)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Ven 07 Aoû, 2015 17:41:37
 
La courroie n'a pas été changer mais sa doit pas empêcher de demarrer, jattends les courroies demain avec un peu de chance, elle a cassée je pense a cause de la poulie d'alternateur car elle avait 7000km, la poulie damper a 25000km, c'est le bloc avec les 3 fusibles sur la cosse +
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Ven 07 Aoû, 2015 17:42:46
 
Un mecano que je connais bien doit venir voir sa ce week end
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4390
Localisation: La France
Message Ven 07 Aoû, 2015 17:56:06
 
J'espere que la courroie n'est pas passé dans la distribution :aieu: :aieu: :aieu:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Ven 07 Aoû, 2015 18:08:01
 
Au pire des cas jaurai la culasse a changer ??
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bediwawa
Losange d' Alu
avatar
Inscrit le: 03 Sep 2008
Messages: 1225
Localisation: 59 - Nord
Message Ven 07 Aoû, 2015 18:10:33
 
Dr House a écrit:
J'espere que la courroie n'est pas passé dans la distribution :aieu: :aieu: :aieu:


:+1triste:

j'ai eu le coup sur mon ex-Megane il y a 12 ans, par chance la distri n'avait décalée que d'une dent. Là tu donnes l'impression que le moteur est bloqué :pense:

_________________
Megane III Estate 1.5dCi 110 Gt-Line - Juin 2014 - 45.000 km - Bleu Malte
Clio Campus 1.2 GPL Authentique - Avril 2009 - 79.000 km - Blanche

Ex Laguna II 1.9dCi 100 Expression

Mercedes B200 CDI Auto - 339.000 km - Noire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4390
Localisation: La France
Message Ven 07 Aoû, 2015 18:21:30
 
Le blocage du moteur était ma première question :euh: :prie: :prie:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Ven 07 Aoû, 2015 18:22:56
 
Cest fréquent ce problème alors... Je ne sais pas si il est bloqué je devrais normalement le savoir très bientot
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Ven 07 Aoû, 2015 18:23:58
 
Au pire jaurai une culasse a changer ou ya pire ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4390
Localisation: La France
Message Ven 07 Aoû, 2015 20:36:37
 
Ca peut aller de la culasse jusqu'au cylindre, soupapes, arbre à cames, et si c'est le pompon on parle de bielles voir plus :aieu:

Tout dépend la vitesse de rotation du bloc, du temps avant de débrayer, etc etc :peur2: :peur2:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
terry06
Nouveau
Inscrit le: 22 Juil 2015
Messages: 28
Localisation: Nice
Message Sam 08 Aoû, 2015 08:52:41
 
Je risque sa meme si sa distri a pas casser? Oui daccord merci !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bediwawa
Losange d' Alu
avatar
Inscrit le: 03 Sep 2008
Messages: 1225
Localisation: 59 - Nord
Message Sam 08 Aoû, 2015 08:58:03
 
Si ta distri est décalée la commande des soupapes et pistons n'est plus synchronisée. Les soupapes peuvent taper les pistons et là je ne te fais pas de dessin...

_________________
Megane III Estate 1.5dCi 110 Gt-Line - Juin 2014 - 45.000 km - Bleu Malte
Clio Campus 1.2 GPL Authentique - Avril 2009 - 79.000 km - Blanche

Ex Laguna II 1.9dCi 100 Expression

Mercedes B200 CDI Auto - 339.000 km - Noire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4390
Localisation: La France
Message Sam 08 Aoû, 2015 10:41:52
 
En meme temps un fusible de 32A de correspond pas au démarreur donc doit y avoir un court jus alakon quelques part :pense:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Sam 08 Aoû, 2015 17:42:36
 
sachant qu'il n'y a pas de fusibles sur un démarreur, c'est le relais de commande qui pète en cas de court-circuit.. le démarreur tire tellement d'Ampère que mettre un fusible revient trop cher..

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google