Google
[Mégane II] Démarrage capricieux sur ma mégane 2
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Loïc SERRE
Petit nouveau
Inscrit le: 28 Aoû 2014
Messages: 1
Localisation: France
Message Jeu 28 Aoû, 2014 15:11:53
 
Bonjour.
Je possède une Mégane 2 1.9L dci. Depuis un moment j'ai un problème de démarrage. La voiture démarre tout de suite puis se coupe. Ensuite je suis obliger de m'y prendre a 4 ou 5 fois avant que la voiture veuille bien démarré une bonne fois pour toute.

Merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49138
Localisation: (92) toujours dans les roses
Message Jeu 28 Aoû, 2014 15:13:19
 
comment se comporte le voyant d'antidémarrage ?

ça me donne l'impression que l'antidémarrage s'active et coupe ta voiture.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Anthony313
Losange de Carton
Inscrit le: 23 Juil 2014
Messages: 211
Localisation: Toulouse
Message Jeu 28 Aoû, 2014 18:31:39
 
Salut.
Ta voiture fume au démarrage ?
Un injecteur qui ferait le con ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google