[Mégane II] Circuit capteur de temperature en amont de la turbine
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
Michel77870
Petit nouveau
Inscrit le: 25 Oct 2012
Messages: 1
Message Jeu 25 Oct, 2012 13:24
 
Bonjour,

Je possède une megane II 1.9 dci 130 FAP de 2008

J'ai recement eu un probleme qui m'indiquait injection à controler.

Suite à un passage à la valise qui j'ai eu le message "Circuit capteur de temperature en amont de la turbine" qui m'indique que cette pièce est à changer.

Mes questions : où se trouve ce capteur, quel est sa réf., il y a t-il juste une pièce ou c'est un kit de pièces ?

Le moteur est un F9Q

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Jeu 25 Oct, 2012 16:46
 
C'est avec qu'elle valise que vous avez eu ce code défaut :?:

Si je pose la question c'est la désignation ne veut strictement rien dire.
Il faut aussi savoir que ce n'est parce que la valise indique un défaut sur cette pièce que c'est forcément elle le problème, il peut aussi y avoir un problème sur le faisceau électrique ou bien encore un autre organe de défaillant qui fait croire au calculateur que c'est la pièce d'à côté qui est en cause.
  
 
Morex
Invité


Message Jeu 25 Oct, 2012 16:46
 
C'est avec qu'elle valise que vous avez eu ce code défaut :?:

Si je pose la question c'est la désignation ne veut strictement rien dire.
Il faut aussi savoir que ce n'est parce que la valise indique un défaut sur cette pièce que c'est forcément elle le problème, il peut aussi y avoir un problème sur le faisceau électrique ou bien encore un autre organe de défaillant qui fait croire au calculateur que c'est la pièce d'à côté qui est en cause.
  
 
MECANO-RENAULT
Losange de cuir
Inscrit le: 22 Déc 2006
Messages: 539
Localisation: 59
Message Mer 07 Nov, 2012 21:05
 
Bonsoir , j'ai le meme probléme avec un scénic II phase 2
F9Q 804 , capteur temperature amont de turbine

avant de changer ce capteur avez vous une idée du probleme

, j'ai mis du nettoyant contact sur la connectique rien n'y fait , avant d'allez plus loin j'aimerais bien avoir plusieurs avis

Merci

_________________
Renault LAGUNA COUPE MONACO GP 2L dCi 150 ch fap 06/2010
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MECANO-RENAULT
Losange de cuir
Inscrit le: 22 Déc 2006
Messages: 539
Localisation: 59
Message Mer 07 Nov, 2012 21:09
 
plus de précision , valise de diag CLIP

DF 062 CAPTEUR TEMPERATURE AMONT DE TURBINE C0.1

df Mémorisé

_________________
Renault LAGUNA COUPE MONACO GP 2L dCi 150 ch fap 06/2010
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Mer 07 Nov, 2012 22:15
 
CO = circuit ouvert

Il faut donc t'assurer du bon état des connectiques (coté capteur et calculateur), et controler ton faisceau (resistance, isolement des fils entre eux/par rapport à la masse/+12v) entre ces deux éléments.
Il faut ensuite que tu regarde dans infotech si ont peux contrôler ce capteur et t'assurer de sa conformité.


Normalement on apprend tout ça en stage quand on travail chez Renault... ;)

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
MECANO-RENAULT
Losange de cuir
Inscrit le: 22 Déc 2006
Messages: 539
Localisation: 59
Message Mer 07 Nov, 2012 22:18
 
le connecteur en lui meme est correcte , je vais approndir demain matin en controlant tout le faisceau fin c'est bizarre car le probléme arrive a partir de 3000 tour/mn et ensuite voyant service et injection a controler

je retrouve tjr se defaut furtif

je coupe et rallume plus rien , les conditions d'allumage du voyant "service "sont toujour les même

_________________
Renault LAGUNA COUPE MONACO GP 2L dCi 150 ch fap 06/2010
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MECANO-RENAULT
Losange de cuir
Inscrit le: 22 Déc 2006
Messages: 539
Localisation: 59
Message Mer 07 Nov, 2012 22:21
 
CO je sai se que sa veut dire , je pense aussi a un probléme de connecteur mais la c'est ok a se niveau la

je ne fait pas de stage , je ne suis pas technicien

_________________
Renault LAGUNA COUPE MONACO GP 2L dCi 150 ch fap 06/2010
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 07 Nov, 2012 22:29
 
Ce que le Clip appel "capteur température amont de turbine" ne serait pas tout simplement le capteur de pression de suralimentation et qui fait aussi office de sonde de température d'air d'admission :?:
  
 
MECANO-RENAULT
Losange de cuir
Inscrit le: 22 Déc 2006
Messages: 539
Localisation: 59
Message Mer 07 Nov, 2012 22:45
 
Bonsoir morex le capteur de pression de suralimentation je l'est nettoyer

apparement c'est un defaut assez classique sur le dci 130 ch fap

mais tellement vague qui faudrait tous changer pour qu'as la fin sa soit pas sur que sa fonctionne ...
d'aprés ce que je t'est dit a l'apparition du défaut tu pense au capteur de suralimentation ? , plus facile d'accés aussi

_________________
Renault LAGUNA COUPE MONACO GP 2L dCi 150 ch fap 06/2010
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 07 Nov, 2012 23:01
 
MECANO-RENAULT a écrit:
le capteur de pression de suralimentation je l'est nettoyer

Comme tout capteur utilisant un amplificateur de signal vous aurez beau le nettoyer autant de fois que vous le voudrez ça ne changera rien si c'est la partie électronique du capteur qui est défaillante.

Oui c'est un problème connu sur les 1.9 dCi 130 FAP mais je n'ai pas dit que la panne se trouve sur ce capteur, c'est juste la dénomination qui ne veut rien dire de la Clip qui me fait penser au capteur de pression/température de sural.
  
 
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Jeu 08 Nov, 2012 19:45
 
Pour moi c'est le capteur de température des gazs d'échappement en amont de la turbine du turbo, utilisé principalement pour adapter la stratégie d'injection tout en préservant le turbo.

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
MECANO-RENAULT
Losange de cuir
Inscrit le: 22 Déc 2006
Messages: 539
Localisation: 59
Message Jeu 08 Nov, 2012 22:59
 
Bonsoir , j'ai commander le capteur de temperature amont de turbine (qui estait dispo local en concession)

remplacer et maintenant plus de voyant tout est rentrer dans l'ordre je suis content :)

et la sa pousse comme il faut

_________________
Renault LAGUNA COUPE MONACO GP 2L dCi 150 ch fap 06/2010
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yalla
Nouveau
Inscrit le: 08 Avr 2010
Messages: 45
Localisation: 59 Nord
Message Sam 16 Fév, 2013 12:41
 
Bonjour à tous,

sur mon véhicule aussi, il est indiqué que c'est ce capteur qui est origine du problème de voyant IAC.
Chez qui d'autre que Renault le trouver? Et quel est sa référence?
Est-il compliqué de le remplacer sur une Laguna?
Merci de vos conseils.

_________________
Bien à vous. Yalla

Laguna Estate Privilège Carminat 1,9 dci 130 de 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yalla
Nouveau
Inscrit le: 08 Avr 2010
Messages: 45
Localisation: 59 Nord
Message Mar 12 Mar, 2013 19:12
 
Bonsoir,

n'ayant pas eu de réponse à mon précédent message, j'ai sauté le pas et mes suis rendu au garage Ren. qui m'a changé ce capteur.
Tout est rentré dans l'ordre!!!

_________________
Bien à vous. Yalla

Laguna Estate Privilège Carminat 1,9 dci 130 de 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
zarcraft
Petit nouveau
avatar
Inscrit le: 15 Déc 2011
Messages: 6
Message Lun 18 Jan, 2016 20:53
 
Bonjour je ressort le.sujet mais j avais depuis 2 mois le message injection à contrôler
sur ma laguna 2 phase 2 1,9 dci 130 180000 km à chaque accélération un peu forte et quasi systématique à 90km je pouvais même plus doubler.

Déjà eu un ce message en 2011 j avais laissé un message. Je change encore le capteur suralimentation 80€ sur le net. Mais c est pas ça du moi s maintenant je n est injection à contrôler qu a 90-100km/h.
Controle avec ELM327 code défaut P0214 du cote de l échappement mais où?
J avais eu il y a quelque mois un défaut antipollution à contrôler et c était à force de regarder la dureté en amont du FAP qui était brûler déchire. La vidange se présente je vérifie ces 2 dureté amont aval du FAP qui contrôle la pression afin de savoir si ce dernier est boucher = ok.
Je me résigne diagnostic valise clip c était
DF 062 CAPTEUR TEMPERATURE AMONT DE TURBINE C0.1
bon 140€ ht = 170€TTC chez Renault + Manoeuvre = 250€ si ça se passe bien en 1h
Mais j ai récupérer la numéro Renault de la.piece
Je la comma de sur site internet en Allemagne trop cher en France livré =100€

Si ça intéresse petit reportage photo sur le changement ce capteur qui pour info est amoureux t turbune e = amont t turbo mais monté sur le collecteur échappement sur les 1,9dci 130cv

edit
message en double supprimé
rpm91, modérateur PR

_________________
Renault Laguna 2 phase II Privilège Carminat 1.9L DCI 130ch
12/2006
last_editDernière édition par rpm91 le Mar 19 Jan, 2016 09:55; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
zarcraft
Petit nouveau
avatar
Inscrit le: 15 Déc 2011
Messages: 6
Message Lun 18 Jan, 2016 21:20
 
Mais est ce que je met mon petit reportage ici ou je recré un autre sujet? J attend l'un modérateur... :oops:

_________________
Renault Laguna 2 phase II Privilège Carminat 1.9L DCI 130ch
12/2006
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14235
Localisation: Pôle Sud (du Québec)
Message Mar 19 Jan, 2016 09:54
 
Bonjour et bienvenue
tu peux poster ton tuto ici, sans soucis :wink:

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: