Accueil / Technique [Mécanique]

[Mégane II] Bruit de décharge turbo

Bonjour à tous,
Possesseur d'une mégane 2 estate 1.5 dci 105 de 2007, j'ai un petit problème (ou pas)?
Lorsqu'on change de rapport, le turbo fait des bruits de décharge (des "tiououfffs" =>pas facile à décrire par écrit :) ). Ça siffle à l'accélération et en charge, puis "tiouf" au changement de rapport.

Au niveau de l'historique, la voiture a 180000 kms et j'ai changé le turbo à 150000 kms (j'ai remis un neuf, pas echange standard reconditionné).
Le précédent turbo faisait déjà ça et ça a duré des milliers de kms avant casse...
Mon nouveau turbo le fait à nouveau mais le faisait pas au début (ni sifflement, ni ce "tiouf").

Ma question : est-ce normal, ou est-ce que je risque à nouveau une casse turbo?

Merci d'avance de vos réponses ! :prie:
Salut !

Eh bien le "Tiouffffff" :lol2: c'est la Dump valve, concernant ton sifflement à l’accélération, le 1.5 siffle vachement mais si tu remarque que le son est plus fort qu'au début (Comme cela) c'est pas une bonne nouvelle...
Quelques questions :
Le turbo neuf a t'il était monté en garage ?
Fait-il ces bruits à vide ?
Tu fait des temps d'attente avant l'arrêt du turbo ? Ou tu coupe tout dés que tu est stopper ?
_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
Ben le sifflement est beaucoup plus discret que sur ta video quand même, car là c'est un bruit de chouette le tien ! :D

Le turbo neuf, c'est moi qui l'ai monté.
J'ai démonté et nettoyé tout le circuit d'air et l’échangeur.
J'ai changé tous les filtres et vidangé le moteur (je faisait les vidanges à 20000 kms avant et depuis la casse je réduit à 15000 kms).

Je fait des temps d'attente avant l’arrêt du turbo mais ma femme pas toujours je crois (pourtant je lui ai déjà expliqué :blase: ). Mais bon quand elle arrête le moteur, elle était pas pleine charge avant quand même hein.
Pour le bruit à vide, je regarde cet aprem et te redis, je vais essayer de faire une vidéo, mais est-ce que je vais réussir à le mettre sur le site :lol2: .

En fait c'est plus le bruit de décharge que le sifflement le risque à mon avis...
Bonjour,

Du coup j'ai essayé de faire une vidéo depuis le poste de conduite mais on entend rien... J'essaierai à l’arrêt avec le téléphone à l'arrière du véhicule et vous tient au courant.

Quelqu'un à déjà eu ce bruit de décharge sur un 1.5 ou pas? :wink:

Merci !
Bonjour,
Je redeterre ce sujet car j'ai gardė cette voiture mais je l'ai passė en seconde voiture.
(Pensant ne pas être trop embêté, en seconde auto 😨).

Et depuis quelque mois,passé 2500 tr/min elle se met en mode degradė et plus de puissance.
Par contre en dessous j'ai du couple comme avant (hors mode dégradé ).
J'ai branchė mon diag et code erreur p0381 (circuit de témoin bougie préchauffage) et surtout p2263 (système de turbocompresseur, performance).
Mon turbo est il de nouveau mort? Pourtant j'ai bien 1,5 bar de pression en dessous de 2500 tr/min.
Je précise aussi que mon électrovanne de turbo fait un bruit bizarre quand je coupé le moteur. Bruit de grésillement comme un insecte pendant qq minutes. Mais depuis pas mal de temps.

Quelqu' un à une idée?
Merci d'avance ! 👍
Personne n'a une idée ?
Pour ma part je suspecte un grillage de la géométrie variable du turbo..
Je vais voir si j'arrive à pousser la tige de regul. avec une barre,mais vue l'accès...


Sauter vers: