Accueil / Technique [Mécanique]

[Mégane II] antidemarrage defaillant

J'ai une megane 2 DCI 1.5L 5Portes

Presque chaque fois que je veux demarrer la voiture (surtout apres une pause de 2 - 3 heurs) la voiture ne veux pas d'emmarrer voici se qui se passe :

-j'ouvre la voiture et j'insers la carte dans le lecteur
-j'appuis sur l'embrayage et apres sur le bouton start
-j'entend le démarreur + le motteur qui veux tourner mais sa bloque la voiture demarre pas
-cote tableau de bord message "Antidemarrage defaillant" + voyan "Service" alumer

Je refait l'operation avec le double pareille aucun changement

Je dois refaire la meme choses 3 - 4+ fois chaque fois que je veux demarer la voiture, j'ai besoin d'aide !
PS: il y a des jours ou elle demarre directement sans aucun probleme
PS2: j'entend aussi le "CLIC" de bloque volant
Merci
Up
up besoin d'aide pls
rpm91
Modérateur PR
Message Jeu 16 Nov, 2017 02:11
Bonjour

y-a-t-il des codes défaut enregistrés dans le calculateur?

Quel est l'état du filtre à gasoil?

Y-a-t-il des bulles dans le tuyau basse pression d'arrivée du carburant?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Bonjour Rpm91

1/ il y pas de codes de defaut.
2/ Filtre nouveau.
3/ pas de bulles.

J'ai on ma dit que c'etais peut-être le bloque volant.. je suis pas sur des fois elle marche du premier coup, et des fois elle prend 3 - 4 essai
rpm91
Modérateur PR
Message Mer 22 Nov, 2017 17:11
Si ça venait du verrou de colonne (bloque-volant) le démarreur ne tournerait pas du tout.....
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Alors la carte UCH ?


Sauter vers: