[Mégane I] Perte puissance sur renault megane 1 phase 2 dti80
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
geo909
Petit nouveau
Inscrit le: 02 Avr 2008
Messages: 8
Localisation: DENAIN
Message Ven 20 Oct, 2017 07:42
 
Bonjour,

Suite à un problème de fuite sur la pompe à injection bosh (voir photo ci-dessous) j'ai voulu changer les joints couvercle et actuateur.

[/img]

Une fois les joint changés je n'arrivais pas à démarrer et je me suis aperçu que la pompe avait un réglage...la partie supérieure glissée vers la gauche la voiture démarre pas...glissée vers la droite elle accélère toute seule j'ai donc trouvé un réglage milieu. Là la voiture démarre sans problème le ralenti est à 700 trs/mn.

Le problème c'est quelle n'a plus de pêche avant 300 tours...si je redémarre dans une pente elle a du mal.

J'ai aussi couper la tige permettant d'actionner la vanne EGR qui reste donc en position fermée (c'est un moyen que j'ai trouvé sur le net pour supprimer la vanne EGR)

A votre avis...problème de réglage de la pompe ou problème suite à la modif de la vanne EGR ?

Merci de vos réponses
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
geo909
Petit nouveau
Inscrit le: 02 Avr 2008
Messages: 8
Localisation: DENAIN
Message Ven 20 Oct, 2017 08:45
 
Petite précision (je sais pas comment modifier mon post initial) j'ai écrit 300 tours mais c'est 3000 tours ;)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: