Google
[Mégane I] Démarrage parfois difficile + odeur d'essence
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
jeff504
Petit nouveau
Inscrit le: 15 Aoû 2017
Messages: 1
Message Mar 15 Aoû, 2017 21:14:44
 
Bonjour à tous,

J'ai actuellement une Megane I de 1999 Essence 1.6 16V
Après 15 jours de non utilisation, je monte tourne la clef:
-j'entends le bruit normal du démarreur
-mais la voiture ne démarre pas
-je renouvelle plusieurs fois l'opération en appuyant un peu sur l'accélérateur
-idem
-à chaque fois, je fais attention à ne pas noyer le moteur
après une dizaine de tentatives, je renonce.

le soir j'y retourne plus calmement.
je tourne la clef, même résultat.
je pousse légèrement la voiture (de 1 mètre au max)
et enclenche la 1ère en tournant la clé (presque démarrage)
idem mais en marche arrière (j'avais peu d'espace à disposition) --> VICTOIRE

La voiture est démarrée mais avec une forte odeur d'essence malgré le fait d'être en extérieur.

ce genre de démarrage difficile m'arrive de temps en temps, et je peux également être plus d'un mois sans que cela arrive.
d'ou mes questions:

Avez-vous une idée de ce qu'il peut se passer?
ou, avez-vous une idée de comment diagnostiquer la panne si panne il y a?
Enfin, si c'est une panne, comment la réparer?

Merci bcp et bonne journée à tous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
sca
Losange de Carton
avatar
Inscrit le: 05 Nov 2011
Messages: 191
Localisation: Bouches du Rhône
Message Mer 16 Aoû, 2017 07:37:07
 
Bonjour,
je chercherais côté capteur PMH.
Stef

_________________
La nuit porte conseil !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13857
Localisation: Pôle Sud (du Québec)
Message Mer 16 Aoû, 2017 14:53:44
 
+1
Bougies et filtre à air sont en bon état?

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16311
Localisation: France - 71 et 78
Message Mer 16 Aoû, 2017 16:54:41
 
vu que c'est un K4 je m'orienterais bien vers l'allumage d'un cylindre (ou +) qui ne se fait pas ==> bobine ou bougie (si pas d'allumage l'essence arrive directement dans le pot cata qui réagit mal quand y-en a trop==> ça pue)

capteur PMH j'ai plus de doute (mais ça coute pas grand chose de le nettoyer) car la pousser ne servirait pas a grand chose (quelque soit le sens ) si le calculateur ne sait pas dans quel cylindre envoyer la sauce. Mais c'est vrai qu'un capteur encrassé peu donner un signal trop faible pour les seuils de détection sans être complètement Out.

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google