Google
[Mégane I] De l'air dans le système de refroidissement !
Planète Renault Forum Index > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA RTA 121.1 MEGANE ES/DIESEL
_____________
Partenaire officiel
sido540
Petit nouveau
Joined: 09 Jun 2010
Posts: 1
Post Wed 09 Jun, 2010 21:36:25
 
Bonsoir,
Je vien de remarquer que j'ai beaucoup trop d'air qui circule dans le système de refroidissement. J'ai enlever cet air, mais il revient toujours.
J'ai fait la purge du système de refroidissement et rien de nouveau.
Je voudrais savoir ci c'est le joint de culasse !

Mégane de 1995 1L4 avec 120000 km, moteur chnagé !!! :shock:
  
View user's profile Send private message  
j2c
Membre d'honneur
avatar
Joined: 17 Mar 2007
Posts: 49760
Location: (92) toujours dans les roses
Post Wed 09 Jun, 2010 22:47:51
 
le niveau de liquide de refroidissement est-il bon ?

fumes-tu blanc ?

as-tu des dégoulinures autour du radiateur ou

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 118 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
  
View user's profile Send private message Visit poster's website 
inardd
Nouveau
Joined: 05 Jun 2010
Posts: 45
Post Thu 10 Jun, 2010 08:26:45
 
sido540 wrote:
Bonsoir,
Je vien de remarquer que j'ai beaucoup trop d'air qui circule dans le système de refroidissement. J'ai enlever cet air, mais il revient toujours.
J'ai fait la purge du système de refroidissement et rien de nouveau.
Je voudrais savoir ci c'est le joint de culasse !

Mégane de 1995 1L4 avec 120000 km, moteur chnagé !!! :shock:

bonjour
beaucoup trop d'air? il ne doit pas y en avoir!!!!!!!!
votre pb depuis que le moteur à été remplacé?
le moteur monte en température?
si oui verifier le calorstat!!
ensuite la pompe!!
et les ventilos se mettent tils en route ,
si tous ces parametres sont bons
mauvaise purge,ou joint de culasse ou culasse félé
je pense que vous avez vérifier qu il n y a pas de fuite, sinon mettre le circuit en pression pour rechercher!!!!!!!!
last_editLast edited by inardd on Thu 10 Jun, 2010 08:29:29; edited 1 time in total
  
View user's profile Send private message  
Display posts from previous:    

Planète Renault Forum Index -> Technique [Mécanique]

Reply to topic
All times are Array
Jump to:   



Google