Google
[Master II] Renault master 3l 140cv pb démarrage pb coupure moteur
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
minicooper19fr
Petit nouveau
Inscrit le: 28 Nov 2013
Messages: 3
Message Jeu 28 Nov, 2013 11:11:32
 
Bonjours,

J'ai acheté en janvier 2013 un camping car sur un porteur RENAULT MASTER de 2006 3L 140cv (nissan)de 92000km. Il a été entièrement révisé aussitôt chez un garagiste professionel: vidange moteur, filtres gasoil, courroies...

En septembre, les problèmes commencent. En roulant, le moteur c'est mis en préchauffage (voyant allumé) tout seul, avec bridage du moteur à 1500tr/min, puis reprend son régime. Peu de temps apres (5min), de nouveau il s'enclanche, puis s'éteind, et là, en plein rond point, le moteur s'emballe à 4500tr/min (3L,140cv !!). Je débraye, coupe le contact, et fini de sortir du rond point en roue libre. Je décide de trouver un concessionnaire RENAULT : donc, j'ai fais 5km avec une alternance de préchauffage du moteur, et l'emballement (3 fois, pas d'autoalimentation) de celui-ci. Arrivé à un feu, le moteur se coupe tout seul et impossible de redémarrer.

J'ai signé un ordre de réparation le 25/10/20013 avec : " véhicule ne démarre pas. Diagnostic ". Au bout de 3 semaines (18/11/2013) sans nouvelle, j'appelle, et la, c'est la surprise : Les clefs ne sont plus reconnues par le boitier électronique, et un défaut de masse : le camping car démarre, mais s’arrête tout seul quand le moteur est chaud, et voyant de préchauffage allumé en permanence. Ils sont tombé en panne lors de l'essais du vehicule.

Le concessionnaire RENAULT recherche la panne, change le boitier electronique gérant l'habitacle, mais sans succé !!!!

Ils ont controlés le faiseau, capteur MPH (remplacé)....il demarre, mais s'arrete quand il a envis !!!!!!vu que beaucoup de personne on se probleme !!!!

Il m'ont fait parvenir un devis avec 30 heures de recherche de panne ( 59euros HT de l'heure : 1770 euros ht)) et 690 euros ht de boitier moteur sans certitude que cela soit le probleme, vu qu'ils n'ont pas fait d'essais !!!!!!

Le vehicule est à l'abris dans leur garage en attendant ???????? bonne question

Que dois je faire : j'ai une tres bonne assurance avec une protection juridique. Mais j'aimerai de preference, à ne pas avoir à l'utiliser.

Le meme probleme apparait sur les master et mascot, et iveco connait aussi ce probleme, mais personne ne trouve la panne !!!!!! quelle que soit la motorisation :90,110,130,140 cv !!!

merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Jeu 28 Nov, 2013 11:26:04
 
minicooper19fr a écrit:
. En roulant, le moteur c'est mis en préchauffage (voyant allumé) tout seul, avec bridage du moteur à 1500tr/min, puis reprend son régim


Ce n'est pas un préchauffage.. le voyant est utilisé pour 2 choses
* préchauffage
* défaut injection

Ton moteur s'est mis en mode dégradé suite à un défaut d'injection.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
minicooper19fr
Petit nouveau
Inscrit le: 28 Nov 2013
Messages: 3
Message Jeu 28 Nov, 2013 15:01:12
 
bonjour j2c,

effectivement, c'est le mode dégradé.

Le probleme, c'est que mon vehicule est chez RENAULT TRUCK depuis le 25/10/2013, j'ai un devis de 30 heures de recherche de panne, avec 690 euro ht de boitier gerant le moteur (nom ?), et les essais sur route, se finissent pas le remorquage du vehicule !!! ce devis de 3000 euros n'est pas signé, seul, le OR de depot du vehicule est signé ( "vehicule en panne, Diagnostic.")

Quels sont mes recourds vis a vis de RENAULT ?

Je voudrais juste les pousser pour qu'ils me disent : " votre panne vient de la, on change ca, et que cela marche "

Pour l'instant, on me ballade, car eux memes, ne trouvent pas la panne.

Le plein du resevoir a été fait le matin (station TOTAL) : - 10 km parcourus

J'avais ouvert une reclamation au service clientelle, mais on m'a envoyé petre, en me disant de voir avec mon garage !!!!! donc, mon vehicule est à l'abris chez eux pour cet hiver.

" qui mieux que RENAULT peux entretenir votre RANAULT ? " : ca, c'est une bonne question.

merci
last_editDernière édition par minicooper19fr le Jeu 28 Nov, 2013 15:12:52; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google