Google
[Master II] BVr renault master II phase 2 (2007)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
jerem2412
Petit nouveau
Inscrit le: 20 Avr 2015
Messages: 4
Localisation: paris
Message Lun 20 Avr, 2015 14:42:09
 
Bonjour,

Je me permets de vous soumettre un problème survenu sur un Renault Master II Phase 2 de 2007 équipé d'une BVR 6 que mes parents viennent de l'acheter.

Le problème est le suivant:
A l'allumage du véhicule le mode "A" correspondant au mode tout automatique, est enclenché comme c'est prévu par défaut au démarrage (d'après ce que je peux lire sur la doc du véhicule).

Or au bout de 3 secondes, systématiquement, le mode "A" se désactive et il est alors impossible de repasser dans ce mode là.

Afin de "récupérer" le mode A, la seule alternative est déteindre et rallumer dans la foulée le véhicule (tourner la clé pour éteindre et rallumer immédiatement).

Une fois la "manip" effectuée il est alors possible de rouler normalement en mode A (sans qu'il se désactive au bout de trois secondes)et de repasser en mode à impulsion quand on le veut, voir en mode A ensuite. Indéfiniment.

D'après le vendeur du véhicule, le problème serait lié aux bougies de préchauffage qu'il est nécessaire de changer.

C'est pour cela, que mes parents ne se sont pas inquiétés et ont malgré tout acquis le véhicule en se disant que les bougies ce n'était pas grand chose.

Pour ma part je ne vois pas bien le lien entre les bougies et la BVR.

Pourrait-il s'agir d'une histoire de capteur au niveau de la boite dont le fusible serait mort?

Merci de vos conseils!

Jérémy
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Mar 21 Avr, 2015 07:46:07
 
Bonjour,

a mon avis il faudrait passer à la valise diag pour vérifier l'état des capteurs moteur et du module de commande (ainsi que du levier à cde électrique) mais moi aussi le rapport avec les bougies de préchauffage m'échappe

boite : PF6 + module de cde Magnetti Marelli ==> pas de niveau boite électrique par contre module ??

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
jerem2412
Petit nouveau
Inscrit le: 20 Avr 2015
Messages: 4
Localisation: paris
Message Mer 22 Avr, 2015 11:05:42
 
Merci de votre réponse, on va effectivement faire un passage par la valise..

jérémy
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jerem2412
Petit nouveau
Inscrit le: 20 Avr 2015
Messages: 4
Localisation: paris
Message Mar 19 Mai, 2015 08:26:05
 
Nous avons eu le fin mot de l'histoire, après changement des bougies de préchauffage tout est rentré dans l'ordre...

Du coup le lien entre bougies de préchauffage et le mode A de la BVR m'échappe, mais toujours est-il que le camion roule depuis trois semaines comme ça et qu'il n'y a plus l'ombre d'un problème depuis qu'il a des bougies neuves..
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 19 Mai, 2015 10:38:33
 
Merci pour le retour d'info

Quant aux gestion du mode refuge de l'automatisme en cas de défaillance des bougies de préchauffage, c'est de l'ordre du mystère informatique

clic pour agrandir

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jerem2412
Petit nouveau
Inscrit le: 20 Avr 2015
Messages: 4
Localisation: paris
Message Mar 19 Mai, 2015 10:55:15
 
Bonjour,

C'est exactement la conclusion que j'ai pu en tirer, et c'est à priori (je dis à priori car je n'ai pas eu l'occasion de discuter avec le mécano) la conclusion qui en a été tirée par la valise Renault qui aurait affiché comme message d'erreur la nécessité de changer les fameuses bougies.

Je vous tiendrai informés dans l'hypothèse où le dysfonctionnement réapparaitrait, mais le mécabo semblait sur de lui et cela ne l'a pas surpris.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google