Google
[Mascott] surconsommation de l.d.r et fumée blanche
Planète Renault Index du Forum > Technique [Mécanique]
tonton flingue
Losange d' Acier
avatar
Inscrit le: 12 Fév 2006
Messages: 2520
Localisation: NORMANDIE(basse)
Message Dim 21 Fév, 2010 10:36:58
 
salut à tous j'aurais besoin d'un diagnostic pour les symptomes suivant sur un mascott dxi 160 :wink:

alors le liquide de refroidissement part à l'echappement (aucune fuite mise en evidence :hum2: ) et le camion fume blanc ( avant de maniere aleatoire mais plus maintenant)

il y a une perte de puissance evidente et les voyant de prechauffage restent allumés en permanence

le camion a - de 150000 kms et c'est un 2006

j'ai un doute sur la culasse

et vous :pense:

_________________
CLIO 1.9 DIESEL ANNEE 91 ET PRESQUE 400 000 CA RESISTE TOUJOURS
Ce que tu peux être con ! T'es même pas con, t'es bête. Tu vas jamais au cinoche, tu lis pas, tu sais rien. Si ça se trouve, t'as même pas de cerveau. Quand on te regarde par en dessus, on doit voir tes dents.

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16149
Localisation: France - 71 et 78
Message Dim 21 Fév, 2010 14:16:25
 
salut tonton,

ton diagnostic ne me paraît pas absurde (y-a pas beaucoup d'autre endroit ou ça peut faire ça)

par contre une combinaison différente peut faire ça aussi .... style fissure du radiateur + injecteur à la ramasse ....

Mais bon le ZD3 Nissan n'est pas non plus un chancre de fiabilité ....

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tonton flingue
Losange d' Acier
avatar
Inscrit le: 12 Fév 2006
Messages: 2520
Localisation: NORMANDIE(basse)
Message Dim 21 Fév, 2010 15:02:50
 
:pense: pour la fiabilité on est ok c'est pas les meilleurs

par rapport à ce que tu me dis le radiateur je ne pense pas car j'ai vu le camion hier(celui de mon pére moi j'ai un iveco :mrgreen: )et aucune perte ni fuite sous le vehicule à moins que le liquide reste dans la traverse sous radiatuer mais bon peu probable :pense:

pour les injecteurs pourquoi pas mais je n'explique pas la consommation de liquide :?:

mais je vais verifier ta piste quand meme :wink:

_________________
CLIO 1.9 DIESEL ANNEE 91 ET PRESQUE 400 000 CA RESISTE TOUJOURS
Ce que tu peux être con ! T'es même pas con, t'es bête. Tu vas jamais au cinoche, tu lis pas, tu sais rien. Si ça se trouve, t'as même pas de cerveau. Quand on te regarde par en dessus, on doit voir tes dents.

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Syl20
Losange de Carton
avatar
Inscrit le: 11 Juil 2006
Messages: 394
Localisation: Val d'oise
Message Lun 22 Fév, 2010 00:34:13
 
Ca me semble assez typique d'un joint de culasse.

_________________
Ex(R4 TL; R5 GTL; R18 Turbo (Powwa); Xantia 1.9TD)
Laguna II.0 privilège estate 1.9l DCI 120 09/2001
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google