Google
[Mascott] mascott probleme feu arriere gauche
Planète Renault Index du Forum > Technique [Electronique-Electrique]
krikri34500
Petit nouveau
Inscrit le: 06 Fév 2014
Messages: 1
Message Jeu 06 Fév, 2014 18:13:40
 
bonjour, voila, j'ai un soucis d 'éclairage au niveau du feu arrière gauche de mon mascott.

Feu neuf, ampoules bonnes.

Clignotant fonctionne trop vite, feu de posuition ne fonctionne pas, recukl idem. Par contre warning impec, feu stop idem et brouillard niquel.

En testant au connecteur (bleu a 6 tiges), il semblerait qu'il n'y ait rien qui se pase sur les 2 fils en question (orange et bkleu).

Fusible bon.

Pouvez vous m aidez svp, merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Jeu 06 Fév, 2014 19:07:58
 
Bonjour,

question bête : y-a que le clignotant arrière qui accélère ? et pas aussi tous les clignotants du même côté (avant et côté)?

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google