Google
[Le Site] Les problèmes du site Planète Renault, c'est ici ;)
Planète Renault Index du Forum > Le site, le forum, le blog
Aller à la page 1, 2  >
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31783
Localisation: Eure-et-Loir
Message Lun 06 Fév, 2012 10:06:48
 
[edit j2c : je viens de créer ce topic pour éviter les mélanges avec les bugs du forum]

C'est pas sur le forum mais bon...

Y a pas une couille dans l'url?
http://www.planeterenault.com/1597-actualite-automobile/1..citan-kangoo-etoile/

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
last_editDernière édition par larry.kubiak le Ven 15 Nov, 2013 16:47:09; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Lun 06 Fév, 2012 11:25:27
 
je t'envoie Loïc, car la logique des URL sur le site m'échappe un peu ;) (mais elle reste logique ;) )

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
renault man
Administrateur
avatar
Inscrit le: 23 Jan 2003
Messages: 3976
Message Lun 06 Fév, 2012 12:37:52
 
Il y a un problème oui et non en fait..
Oui, car ce n'est pas la bonne rubrique qui a été sélectionnée (lada au lieu de daimler ^^)
Du coup, l'url ne correspond pas vraiment (mais fonctionne).

C'est donc une erreur de saisie qui a fait ça, je vais le corriger. merci !

_________________
AUCUN SUPPORT PAR MP !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31783
Localisation: Eure-et-Loir
Message Lun 06 Fév, 2012 14:51:19
 
Y a rien de grave en soit! Mais je trouvais ça étrange en fait! :wink:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Lun 06 Fév, 2012 17:59:49
 
n'hésites pas à remonter d'autres problèmes si tu en vois ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31783
Localisation: Eure-et-Loir
Message Lun 06 Fév, 2012 18:07:57
 
T'inquiète pas pour ça! :mrgreen: :wink:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31783
Localisation: Eure-et-Loir
Message Lun 06 Fév, 2012 18:08:53
 
On peux modérer mes remarques pour les déplacer ici? :pense:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tibodus
Losange de Carton
avatar
Inscrit le: 07 Avr 2010
Messages: 231
Message Mer 08 Fév, 2012 22:49:30
 
bonjour,

depuis longtemps je n'ai plus posté car mon compte ne marchait plus. En gros sur chrome quand je faisais me connecter rien ne se passait.
Retour sur Mozilla pour avoir en le coeur net et cela marche parfaitement!

Etonnant :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Jeu 09 Fév, 2012 07:43:00
 
non, pas étonnant, mais ce problème n'est pas lié au SITE mais au FORUM. :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16307
Localisation: France - 71 et 78
Message Dim 10 Juin, 2012 11:54:53
 
je suis jaloux !!

y-a des couleurs pour tout le monde (modo/ admin / RT / MH / ... )

sauf pour le clampin ..

::animaux_006::

je veux une couleur de clampin moyen !! :mrgreen:

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
pedro78200
Administrateur
avatar
Inscrit le: 20 Aoû 2007
Messages: 31783
Localisation: Eure-et-Loir
Message Dim 10 Juin, 2012 13:18:07
 
D'ailleurs on deviens rapidement losange d'or puis plus rien!

Quand a la couleur je crois je ça t'avais été proposé :sifflote:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Suzuki GSX650F | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005 | Alfa 156 ph2 1.9 jtd 16v 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16307
Localisation: France - 71 et 78
Message Dim 10 Juin, 2012 13:25:28
 
grrrr

je veux une couleur différente !!


:langue:

:mdr:

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Dim 10 Juin, 2012 16:39:20
 
vive le fordisme :sifflote:

tant que tu choisis le NOIR, c'est parfait.

pour le compteur .. avec le losange d'or..

Faudrait voir.. sujet un peu délicat

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16307
Localisation: France - 71 et 78
Message Dim 10 Juin, 2012 17:30:20
 
là tu me prends par les sentiments ...


je reste avec ma noire !!

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51565
Localisation: (92) toujours dans les roses
Message Dim 10 Juin, 2012 18:37:34
 
au fait, je voudrais pas dire.. mais

ce topic est réservé aux problèmes.. DU SITE :euh:

et là.. vous me parlez de demandes.. pour.. LE FORUM :irony:

Bref.. :mdr:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 127 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16307
Localisation: France - 71 et 78
Message Dim 10 Juin, 2012 18:57:18
 
:shock: arghh .. je me suis encore gourré ..

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
PAT MULOT
Losange d' Acier
avatar
Inscrit le: 10 Juil 2011
Messages: 2880
Localisation: Tarn & Garonne
Message Mer 26 Sep, 2012 22:41:49
 
Bonsoir,
Je crois que l'heure indiquée à l'envoi des messages est erronée.
toutefois çà ne m'empèchera pas de dormir.
Bonne nuit donc.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Mer 26 Sep, 2012 22:54:56
 
Pas de problème chez moi.
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Le site, le forum, le blog Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google