Google
[Laguna III] Panne essuie glace avant
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
bigwiz
Losange de Papier
avatar
Inscrit le: 03 Sep 2008
Messages: 54
Localisation: Rouen
Message Sam 13 Aoû, 2011 22:54:31
 
Bonsoir,

je viens de rentrer chez moi sous la pluie et sans essuie glace à l'avant :x

j'avais déjà eu un phénomène étrange il y'a 15 jours ou en mode automatique j'ai eu un balayage et ensuite les balais sont restés bloqué dans le mode "maintenance" (en position pour changer les balais) !

Il a fallut que je positionne le comodo en position 0 et ensuite 1 pour qu'il refonctionne mais là ce soir en pleine nuit sous une pluie battante et sur une voie rapide, mes essuies glace sont resté bloqué dans la position changement de balai et impossible de pouvoir les remettre en route.

J'ai essayé de coupé le contact, ouvrir ma porte, fermé à clé avec la carte, ouvrir les portes, redémarrer le moteur, rien à faire les balais restent bloqué dans cette position :crazy:

Heureusement que j'avais qu'une dizaine de kilomètres à faire sinon j'étais bon pour une assistance !

D'après ce que je peux lire sur google c'est un défaut connu sur les 1ère Laguna 3 :pense:

J'ai une dynamique 2.0 dCi 150CV de 2008 avec 72000Km, la garantie étant fini je crains le pire.

Quelqu'un a t'il déjà entendu ce soucis et est il pris en charge ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bigwiz
Losange de Papier
avatar
Inscrit le: 03 Sep 2008
Messages: 54
Localisation: Rouen
Message Mar 16 Aoû, 2011 09:27:55
 
Bonjour,

personne n'a déjà entendu parler de mon problème ?

Je vais essayer d'aller au garage ce soir, mais vu que c'est le mois d'aout, j'imagine que je n'aurais un rendez vous pas avant 2 semaines :aw:

Si au moins la pluie pouvais cesser de tomber, ce serait plus pratique car rouler sans essuie glace c'est galère et surtout hyper dangereux !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bigwiz
Losange de Papier
avatar
Inscrit le: 03 Sep 2008
Messages: 54
Localisation: Rouen
Message Mer 24 Aoû, 2011 09:52:35
 
Bonjour à tous,

bon j'ai récupéré mon véhicule du garage.

C'était bien le moteur d'essuie glace qui a rendu l'âme, prise en charge à 70% par Renault.

Heureusement car je trouve anormal qu'un moteur lâche au bout de 3 ans.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13848
Localisation: Pôle Sud (du Québec)
Message Mer 24 Aoû, 2011 09:54:59
 
Merci pour le retour d'info

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bigwiz
Losange de Papier
avatar
Inscrit le: 03 Sep 2008
Messages: 54
Localisation: Rouen
Message Mer 24 Aoû, 2011 10:07:54
 
De rien,

car ce soucis pourrait arriver à d'autre proprio de Laguna III ou d'autre modèle de la gamme équipé du même moteur.

De plus j'ai eu un OTS qui est tombé sur ma voiture, une intervention sur "collection capot pédoncule"
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
MARCO3710
Petit nouveau
Inscrit le: 30 Déc 2011
Messages: 1
Message Ven 30 Déc, 2011 17:52:25
 
Il n'est arriver le meme probleme il y a quinze jourssur ma laguma III au bout de deux ans, renault l'a changé sans probleme sous la garantie constructeur
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bigwiz
Losange de Papier
avatar
Inscrit le: 03 Sep 2008
Messages: 54
Localisation: Rouen
Message Ven 30 Déc, 2011 22:06:45
 
BOnsoir Marco,

tu as eu de la chance (si on peut appeler cela de la chance la panne de moteur) que cela tombe en garantie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Thierry0869
Nouveau
Inscrit le: 19 Déc 2010
Messages: 15
Message Ven 20 Jan, 2012 21:26:05
 
Bonjour, j'ai eu le même problème il y a 2 ans, il on remplacé le moteur sous garantie, c'est quand même inacceptable car trés dangereux.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
laguna-3
Petit nouveau
Inscrit le: 04 Nov 2017
Messages: 1
Message Sam 04 Nov, 2017 16:48:18
 
Bonjour a tous,


je suis nouveaux ici ( car je viens dacheter la fameuse laguna 3 hhh )

alors je vous explique sa problème rapidement:

depuis 2 jours maintenant qur j'arrive pas a ouvrire le coffre arriere en plus lessuis glasse arriere fonctionne pas!!!!

excuse moi pour ma langue française lol

juste pour vous dire que j'ai passer la valise pour diagnostic le problem puis j'ai eu les code defaults suivants:

DTC9577 veuillage de couvercle de compartiment baggage

DTC95A0 Moteur desuis glasse arriere

boh je sais que si si vraiment le moteur qui pose le problème alors comment ouvrir le coffre pour que je puisse accéder au moteur?

Merci davance pour tous.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google