Google
[Laguna III] Injection à contoler (calculateur)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
getgran
Petit nouveau
Inscrit le: 06 Mar 2018
Messages: 4
Message Mar 06 Mar, 2018 19:48:46
 
Bonjour à tous,

Suite à un problème de durite percée les régénérations du FAP non pas pu se faire pendant un petit moment.

Bref maintenant j'ai un défaut "panne injection" car le calculateur s'est mis en défaut alors que la voiture roule très bien.

Quelqu'un a une idée pour enlever le message???

Merci d'avance.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 565
Localisation: Fos sur Mer (13)
Message Mar 06 Mar, 2018 20:11:23
 
Bonjour :)

La valise a été passée pour au moins effacer les défauts ?

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 205000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
getgran
Petit nouveau
Inscrit le: 06 Mar 2018
Messages: 4
Message Mar 06 Mar, 2018 20:29:27
 
Oui un pote à une valise portable mais le défaut s'efface et reviens aussitôt.

Pas encore été chez Renault mais je crains la note salée pour un simple message !!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 243
Localisation: Bretagne
Message Mar 06 Mar, 2018 21:23:35
 
Si le défaut effacé revient en permanence, tu peux essayer de débrancher la batterie 20 minutes puis de la rebrancher...

Tu n'as pas de code lié à ce dernier qui apparaît sur l'outil de diag ?

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
getgran
Petit nouveau
Inscrit le: 06 Mar 2018
Messages: 4
Message Mar 06 Mar, 2018 21:34:57
 
J'ai déjà essayer de débrancher la batterie mais aucun effet. Pour le code erreur je ne l'ai pas désolé.

Je sais juste que ça vient du calculateur qui s'est mis en défaut a cause d'un trop grand nombre de régénération du FAP échoué (environ 50).
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Leluxuriant
Losange de Carton
avatar
Inscrit le: 17 Oct 2016
Messages: 243
Localisation: Bretagne
Message Mar 06 Mar, 2018 21:50:12
 
Tu pourrais essayer de rouler sur la voie express ou autoroute à 3000 trs ou plus pendant une dizaine de minutes voire si le problème se résout, sinon il faudra effectivement passer par Renault pour qu'ils fassent une régénération forcée

_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jotape99
Losange de Carton
Inscrit le: 13 Sep 2005
Messages: 340
Localisation: 972
Message Mer 07 Mar, 2018 12:28:30
 
Quel moteur; 1.5 ou 2.0 dCi ?

_________________
Kadjar Sensation TCE 130.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
getgran
Petit nouveau
Inscrit le: 06 Mar 2018
Messages: 4
Message Mer 07 Mar, 2018 17:54:35
 
Moteur Nissan 2.0 DCI 150
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: