Google
[Laguna III] BVA mouline, normal ou pas ? (2.0 DCI 150)
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
Jerome2810
Petit nouveau
Inscrit le: 26 Oct 2014
Messages: 3
Localisation: puchay
Message Mar 11 Nov, 2014 20:46:25
 
Bonsoir a tous...
Voila mon petit problème... j ai une laguna III 2,0 dci 145 000 km 150cv bva depuis 3 mois ..... j en suis ravi sauf que je trouve qu elle "mouline" comme si l embrayage etait mort sur une boite manuelle...je voulais avoir votre avis, c est ma premiere boîte auto...merci a tous !

Edit modérateur : titre plus explicite
last_editDernière édition par larry.kubiak le Mer 12 Nov, 2014 17:43:31; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 12 Nov, 2014 09:57:50
 
Bonjour et bienvenue

en 1ère, 2è et marche-arrière en dessous de 2000 tr/mn, c'est normal que ton convertisseur glisse et donne ce sentiment de mouliner

Si tu as la même impression à 3000 tours en 6è, là clairement, il y a un problème

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Jerome2810
Petit nouveau
Inscrit le: 26 Oct 2014
Messages: 3
Localisation: puchay
Message Jeu 13 Nov, 2014 18:12:41
 
Oui pour moi c est la meme a toute les vitesses
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Jeu 13 Nov, 2014 18:29:24
 
145 000 km et je suppose qu'il n'y a jamais eu de vidange de faite ....

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Jerome2810
Petit nouveau
Inscrit le: 26 Oct 2014
Messages: 3
Localisation: puchay
Message Dim 16 Nov, 2014 11:50:14
 
Non je ne pense pas ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google