Google
[Laguna III] A-coups après vitesse stable
Planète Renault Index du Forum > Technique [Mécanique]
didier.roublar
Petit nouveau
Inscrit le: 26 Sep 2016
Messages: 1
Message Lun 26 Sep, 2016 19:33:03
 
Bonjour,
je suis l'heureux propriétaire d'une magnifique Laguna 3 BVA aj0 initiale de 2007 qui totalise un peu plus de 165 000km.

Ca doit bien faire plus de 15 000km que j'ai des problèmes d'à-coups après avoir gardé une vitesse stable.
Par exemple après 20km de voie express, je prends la voie de décélération et ma boite redescend les rapports, je vais ensuite reprendre de la vitesse et au moment où elle va repasser la 4ème (généralement) elle donne un coup et monte légèrement les tours dans le vide. Une fois qu'il y a eu ce coup, la voiture fonctionne très bien sauf si je reprends un trajet du même style.

Le problème n’apparaissait qu après des trajets à vitesse stable et à vitesse plutot rapide (+ de 80)

La boite fonctionne parfaitement sinon et j'ai fait faire une vidange de boite auto il y a 5000km.

Je viens tout d'abord vers vous parce-que je sais que ce genre de problème peut entraîner le changement de 150 pièces chez le garagiste sans avoir trouver la panne alors qu'il s'agit parfois d'un simple capteur à 15€.

Merci de votre aide en tout cas !!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google