Google
[Laguna III] 1.5 DCI 110: fumée noire! renault ne trouve pas...
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


Retrouvez les Revues Technique Automobile de votre véhicule :

rta
RTA e-RTA Renault Laguna III Essence

rta
RTA e-RTA Renault Laguna III Diesel
_____________
Partenaire officiel
merzool
Losange de Carton
Inscrit le: 12 Déc 2008
Messages: 122
Localisation: Morbihan
Message Lun 12 Sep, 2016 12:59:27
 
Bonjour,

Je possède une Laguna 3 Estate Black édition de janvier 2010, 1.5 DCI, 110cv. Mon véhicule totalise 221 000 km. Depuis une semaine environ j'ai constaté de grosses fumées noires à l’échappement et depuis peu je constate un manque de puissance à l'accélération (avec quelques légers à-coups). Dès que je touche à l'accélérateur de la fumée noire, assez importante, sort de l'échappement. J'ai tout de suite pensé à la vanne EGR pour avoir eu le même problème sur deux autres véhicules (clio 3 et Opel Zafira).

J'ai déposé dans un premier temps mon véhicule chez Renault, qui n'a rien trouvé (avec passage à la valise et test sur route) et m'a juste mis un produit anti-fumée (du DCI dynamique). Ce w.e le pb a empiré au niveau des fumées. J'ai donc déposé à nouveau mon véhicule ce matin, et vers 11h le responsable de l'atelier que j'ai appelé m'a signalé n'avoir rien trouvé... :shock: Ils ont regardé la vanne EGR et rien (ils l'ont nettoyé au passage). La valise ne dit rien côté défaut. Les injecteurs sont ok. Côté turbo, le responsable m'a dit que si le problème venait de là je n'aurai plus du tout de puissance (genre durite percée ou poreuse). Je crois savoir que mon véhicule ne possède pas de FAP donc cela ne peut pas provenir d'un FAP bouché. Ils ont regardé les bougies de préchauffae mais comme me le soulignait le responsable, si le pb vient de là, j'aurai juste du mal à démarrer mais c'est tout. Renault m'a dit qu'ils avaient ouvert un dossier auprès du centre technique et ils sont en attente d'une réponse.

Avez-vous déjà eu ce type de problème? moi je pense que c'est la vanne EGR ou un problème au niveau du turbo...

Merci d'avance pour vos éclaircissements
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51352
Localisation: (92) toujours dans les roses
Message Lun 12 Sep, 2016 14:00:57
 
Je ne suis pas dieseliste, et je pense que les mecs à qui tu as apporté ta voiture ne le sont pas non plus.

Je pense qu'un Diagnostic poussé avec lecture des valeurs de quantité de gazole injecté dans le moteur, ainsi que tout ce qui induit un gavage excessif devrait être réalisé.

J'ai comme l'impression que ton moteur boit littéralement le diesel.. et ta consommation doit s'en ressentir.

La fumée est synonyme d'imbrulés : soit tu as trop de gazole.. soit tu n'as pas assez d'air.

As-tu pensé à regarder du coté de la boite à air et du filtre.. (j'y crois pas trop, mais c'est une piste...).. Il me semble avoir déjà entendu parler d'histoire de filtres coincé en travers..

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 125 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
merzool
Losange de Carton
Inscrit le: 12 Déc 2008
Messages: 122
Localisation: Morbihan
Message Lun 12 Sep, 2016 14:48:12
 
merci pour ce retour. Non, je n'ai pas regardé et Renault non plus à mon avis... je leur poserai la question en la récupérant. Je vais regarder ce soir du coté du filtre à air, c'est pas bien compliqué à voir.

Chose que je n'ai pas précisé dans mon précédent message c'est que ce w.e j'ai déposé le cache moteur et au niveau de la vanne EGR c'est noir et ça suinte à moitié. Je vais voir pour prendre une photo et la poster sur le forum. J'en ai parlé à Renault ce matin en la déposant mais comme je disais ils ont regardé du côté de la vanne EGR et rien d'anormal pour eux.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51352
Localisation: (92) toujours dans les roses
Message Lun 12 Sep, 2016 16:42:45
 
Bon, y a une fuite, si la recirculation sensée alimenter le moteur en air fuit, ça ne me surprend pas que ton moteur n'aime pas.

je t'encourage à leur montrer ta trouvaille, ça leur donnera une vraie piste pour chercher la cause, et éventuellement trouver la fuite. Ce n'est pas normal que tu ais des fuites à cet endroit.

Encore une fois, je ne suis pas spécialiste :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 125 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
merzool
Losange de Carton
Inscrit le: 12 Déc 2008
Messages: 122
Localisation: Morbihan
Message Mar 13 Sep, 2016 06:29:30
 
Bonjour,

j'ai précisé cela à Renault pour la fuite et le noir autour de la vanne mais pour eux rien d'anormal ... je dois la déposer à nouveau ce matin car ils ont reçu apparemment hier des paramètres du centre technique Renault et doivent les vérifier sur mon véhicule...

affaire à suivre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 563
Localisation: Fos sur Mer (13)
Message Mar 13 Sep, 2016 08:37:14
 
Bonjour :)

Citation:
la fuite et le noir autour de la vanne mais pour eux rien d'anormal

Quand j'ai récemment acheté ma voiture, même motorisation que la tienne, il y avait beaucoup - mais beaucoup - de suintements partout... Une voiture qui a toujours été entretenue chez Renault. Au final je me dit que les agents renault ont été formé au pragmatisme :cool2:

Par contre ça m’intéresse de connaitre le dénouement de ton affaire ;)

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 205000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
merzool
Losange de Carton
Inscrit le: 12 Déc 2008
Messages: 122
Localisation: Morbihan
Message Mar 13 Sep, 2016 09:19:49
 
Oui tu as raison, rien ne leur parait anormal, tout est normal monsieur. Elle fume? oui on l'a essayé mais bon rien d'alarmant... si tu roulais dernière moi mon gars je pense que tu te dirais "lui il a un pb avec son moteur vu la fumée noire..." mais non...

par contre hier soir j'ai démonté le filtre à air car Renault n'a pas du tout regardé de ce côté là il est bien noir. Je viens d'en commander un, ça ne fera pas de mal.

Je vous tiens au courant. En tout cas comme n'importe quel garagiste, ils ont une obligation de résultat. J'espère juste que le pb ne vient pas des injecteurs car là ça coûte un bras et vu le kilométrage de mon véhicule je n'irai pas mettre des milles et des cents, je changerai de voiture...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
merzool
Losange de Carton
Inscrit le: 12 Déc 2008
Messages: 122
Localisation: Morbihan
Message Mar 13 Sep, 2016 13:06:15
 
Renault a trouvé la cause du problème: radiateur d'air percé ce qui modifie l'apport d'air dans le moteur d'ou les fumées noires...

676 euros de réparation quand même!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bediwawa
Losange d' Alu
avatar
Inscrit le: 03 Sep 2008
Messages: 1297
Localisation: 59 - Nord
Message Mar 13 Sep, 2016 14:08:03
 
Un échangeur percé ça siffle/souffle un peu quand même :pense: personne ne l'a entendu ???

_________________
Megane III Estate 1.5dCi 110 Gt-Line - Juin 2014 - 48.000 km - Bleu Malte
Clio Campus 1.2 GPL Authentique - Avril 2009 - 86.000 km - Blanche

Ex Laguna II 1.9dCi 100 Expression

Mercedes B200 CDI Auto - 355.000 km - Noire
last_editDernière édition par bediwawa le Mar 13 Sep, 2016 14:08:33; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
merzool
Losange de Carton
Inscrit le: 12 Déc 2008
Messages: 122
Localisation: Morbihan
Message Mar 13 Sep, 2016 15:13:04
 
Et bien justement le gars que j'ai eu au téléphone me disait qu'elle faisait un bruit que l'on entend uniquement en roulant la vitre ouverte. Je n'ai pas fait vraiment attention vu que je roule vitres fermées avec la clim.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
merzool
Losange de Carton
Inscrit le: 12 Déc 2008
Messages: 122
Localisation: Morbihan
Message Mer 28 Sep, 2016 21:00:54
 
C'est bon intercooler changé et problème résolu. j'en ai profité pour changer le filtre à air car noir de chez noir.

merci en tout cas pour vos réponses
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bediwawa
Losange d' Alu
avatar
Inscrit le: 03 Sep 2008
Messages: 1297
Localisation: 59 - Nord
Message Jeu 29 Sep, 2016 11:51:11
 
:wink:

_________________
Megane III Estate 1.5dCi 110 Gt-Line - Juin 2014 - 48.000 km - Bleu Malte
Clio Campus 1.2 GPL Authentique - Avril 2009 - 86.000 km - Blanche

Ex Laguna II 1.9dCi 100 Expression

Mercedes B200 CDI Auto - 355.000 km - Noire
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google