Google
[Laguna II] voyant défaut injection/bougie pré chauffage
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
floy77
Petit nouveau
Inscrit le: 17 Sep 2010
Messages: 2
Message Dim 28 Nov, 2010 20:06:05
 
Bonjour,

Sur ma Laguna ii 1.9 DCI 120ch de 175 000 km suite à un sifflement turbo, je viens de changer le turbo, l'échangeur air/air et la vanne EGR.
Là le témoin défaut injection s'allume de temps en temps essentiellement lorsque le moteur force (par ex accèlération forte en 5 ième)
Ayant un doute sur la vanne bitron je viens de la changer et toujours pareil le témoins s'allume moteur chaud uniquement quand j'accèlère fort en 5 ieme. Après.... passage normal en mode secu avec bridage 2000 / 2100 trs /mn....

Autres tests faits :
Bougies pre chauf : OK
Pas de fumée noire ni blanche,
Ralenti OK et pas de trou à l'accélération
J'ai testé le capteur de suralimentation cela donne 5,5 kohm entre chacune des 3 bornes alors que la revue donne : 4 puis 5 et 9 kohm
Dois je en déduire que ce capteur est HS ? et cela pourrait il venir de là ?

PS : vu tout ce que j'ai pu lire sur le passage de la valise je ne m'y suis pas encore résigner, est-ce que ce défaut sera t il diagnostiqué ?

Est ce que le fait d'avoir changer le turbo ne necessite pas de reprogrammation de la carte ?

En vous remerciant d'avance pour vos idées ....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Saiko
Nouveau
Inscrit le: 27 Fév 2008
Messages: 27
Message Mar 07 Déc, 2010 16:48:49
 
bonjour

j'ai eux le meme souci que toi !
renault ma changer un sonde sur une grosse durit d'air la plus grosse je connais pas le nom!

en faite cette sonde calcul le debit d'air qui doit venir dans ton moteur et si elle fonctionne mal il s'affiche au compteur injection a controler !

j'espere d'avoir aide un peu
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1125
Localisation: BZH
Message Mar 07 Déc, 2010 21:53:16
 
floy77 a écrit:

J'ai testé le capteur de suralimentation cela donne 5,5 kohm entre chacune des 3 bornes alors que la revue donne : 4 puis 5 et 9 kohm
Dois je en déduire que ce capteur est HS ? et cela pourrait il venir de là ?

Peut-être en effet que ça vient du capteur de pression d'air .. mais peut-être pas
Le test d'impédance de ce capteur ne correspond à rien du tout selon moi car selon mon analyse le capteur a changé en cours de fabrication et ce test correspond au capteur monté pendant les seuls 3 premiers mois de fabrication
Plus de détails in http://www.forum-auto.com/pole-technique/section12/sujet500559.htm#t16184492
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
docrenault
Losange de Carton
avatar
Inscrit le: 18 Nov 2004
Messages: 300
Localisation: cléon seine maritime
Message Jeu 09 Déc, 2010 10:37:17
 
salut,capteur de suralimentation :wink:

_________________
laguna 2 1,9 dci initiale 2001
laguna nevada 2,2 rna 1998
Ma passion,mon team:http://www.team-neptune.com/
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google