Google
[Laguna II] Voyant défaillance injection + aiguille température moteur
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
baribal
Losange de Papier
Inscrit le: 14 Aoû 2007
Messages: 59
Localisation: Campagne entre le Havre et Rouen
Message Mer 23 Sep, 2009 13:07:31
 
Héhé me revoilà, après un mois presque sans encombre...presque!!
Il y a deux semaines, pdt les vacances, j'ai démarré ma Laguna un matin. Le moteur est monté tout seul dans les tours, comme si j'accélérais à fond et l'aiguille d'indication de température moteur est montée d'un coup à son max avt de redescendre aussitôt et que tout retrouve une allure normale.
Les jours suivants, à chaque 1er démarrage du matin, plus d'accélération comme le 1er jour mais le défaut "défaillance injection" s'allumait aussitôt, je pouvais rouler normalement sauf que l'aiguille de d'indication de température moteur ne bougeait pas, même en roulant qq kms. Par contre, en éteignant le moteur après avoir roulé, en retirant la carte et tout redémarré, le défaut n'apparaissait plus et l'aiguille d'indication de température moteur remarchait comme si de rien n'était.
En fait, ce pbm n'apparait qu'à moteur froid, tant qu'on redémarre moteur chaud, ça va...bizarre non? (et en voulant vérifier les niveaux, la poignée d'ouverture du capot m'est restée dans la main...aaarrrgghh :evil: cette voiture va me rendre chèvre lol!!!). Après petit bricolage pour ouvrir capot, le niveau est correct donc pas de souci là-dessus.
Et depuis que je suis rentrée chez moi, plus aucun souci au démarrage, cela ne l'a fait que pdt une semaine.
Alors au cas où cela revienne, avez-vous une idée du problème? Cela pourrait-il être que la sonde de température (sait pas si c'est le bon terme technique, désolée!) commence à être naze et marche aléatoirement? Y'a t'il qqch que je puisse faire pour éviter le pbm, ou le réparer éventuellement?

_________________
Laguna estate 2.0IDE dynamique 11/2001, 142000kms.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
baribal
Losange de Papier
Inscrit le: 14 Aoû 2007
Messages: 59
Localisation: Campagne entre le Havre et Rouen
Message Ven 25 Sep, 2009 12:51:17
 
Je vois que mon sujet déchaine les foules :lol2:
Personne ne peut m'aider??? :prie:

_________________
Laguna estate 2.0IDE dynamique 11/2001, 142000kms.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
baribal
Losange de Papier
Inscrit le: 14 Aoû 2007
Messages: 59
Localisation: Campagne entre le Havre et Rouen
Message Mar 01 Déc, 2009 17:45:25
 
Encore moi!!! Tjs ce petit souci qui apparait de façon aléatoire... Tjs personne qui peut m'aider??

_________________
Laguna estate 2.0IDE dynamique 11/2001, 142000kms.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google