Google
[Laguna II] voyant défaillance électronique+perte puissance
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Etole
Petit nouveau
Inscrit le: 16 Aoû 2011
Messages: 3
Message Mar 16 Aoû, 2011 23:28:08
 
Bonjour à tous,,

J'ai acheté une Laguna II il y a une semaine et il y a peu je rencontre un problème : le voyant défaillance électronique s'allume et elle pert grandement en puissance.

Plus exactement ca a commencé ilm y a 3 jours : sur la route le voyant préchauffage à commencé à s'allumer mais sans autre symptôme.. Le lendemain caisse démarré et sur les premières minutes la voiture s'est transformé en gros veau mais sans le voyant d'allumer puis d'un coup le voyant s'est illluminé entrainant une reprise de pèche....
là depuis hier et aujourd'hui la caisse est molle pratiquement tout le temps (50 à 90km/h max) voyant allumé ou pas (ça empire)...

Sur un autre forum on m'a conseillé de vérifier les durites air-air, elles semblent pourtant ok, j'ai d'ailleurs jetté un coup d'oeil à toutes les autres durites idem. Les bougies sont neuves, je précise

Par contre le capteur de pression de suralimentation est plein de suie et semble avoir été bidouillé par l'ancien proprio -pate noir épaisse collé en dessous de la languette plastique.

Je m'y connais vraiment très très très peu en mécanique, mais j'aime apprendre et je compte sur vos conseils, idées, expérience pour m'aider à y voir un peu plus clair et établir un possible Diagnostic.

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30372
Localisation: Parigot, tête de veau
Message Mer 17 Aoû, 2011 06:19:43
 
Salut,

Tu devrais commencer par préciser le type de motorisation sur ton véhicule, ca pourra aider ceux qui voudront te donner des pistes.

Ensuite, étant donné que tu n'as le véhicule que depuis une semaine, et que le proprio précédent l'a peut être bricolé, je pense qu'il est important que tu ailles faire un diagnostic chez Renault, afin éventuellement de pouvoir te retourner vers le vendeur.
Si tu commences à bricoler la voiture toi même, le vendeur risque de dire que tu as causé la panne avec tes bricolages.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Etole
Petit nouveau
Inscrit le: 16 Aoû 2011
Messages: 3
Message Mer 17 Aoû, 2011 09:55:26
 
Exuse-moi je pensais avoir indiqué le modèle : Laguna 2 ph 1 estate 1.9dci 110cv Authentique année 2003.

Oui on la fait passer à la malette demain après-midi chez un agrée losange pour une première idée (25€ semble être un prix correct?).

Pour le vendeur, je ne me fais pas vraiment d'illusion à vrai dire... dans 1 ou 2 mois il part à l'étranger
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Etole
Petit nouveau
Inscrit le: 16 Aoû 2011
Messages: 3
Message Mer 17 Aoû, 2011 17:44:15
 
On l'a emmener au diag et il en sort que la vanne EGR est en position entrouverte. Ils nous conseillent de carrément la changer. On a docn commandé la pièce sur Oscaro (115€ avec fdp contre 160€ chez Rino) on l'attend pour demain ou après demain
last_editDernière édition par Etole le Jeu 18 Aoû, 2011 12:48:43; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicofou
Petit nouveau
Inscrit le: 22 Aoû 2011
Messages: 1
Message Lun 22 Aoû, 2011 18:21:42
 
bonsoir a tous , je vient d acheter une laguna 2 dynamique 1,9 dci 120ch j'ai 177000 km j ai mon voyant de prechauffage qui s allume et j ai une perte de puissance j ai l impression que sa se fais quant la voiture et chaude j ai regarder sur le net et sa parle de la vanne egr quelqu un pourai m aider svp
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Lun 22 Aoû, 2011 18:26:25
 

_________________
Informatique Système Réseau Sécurité - Linux OpenBSD / Elf excellium C4 5w30
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google