Google
[Laguna II] [Topic Unique] Régulateur / limiteur de vitesse
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
trader
Losange de cuir
avatar
Inscrit le: 12 Fév 2004
Messages: 660
Localisation: Rodez (12)
Message Sam 10 Avr, 2004 07:09:38
 
koleos a écrit:
je laisse rarement, voir jamais ma 1ere enclenché,
bien vu taz,

j'ai pas encore fait l'analyse des modes de défaillances et des risques ;) :lol:


Sur la mienne, si une vitesse est enclenchée, impossible de démarrer (sécurité). Et pour vous ?

_________________
Laguna III 2.0 Dci 150 Privilège Gris Eclipse - 152000 km - 11/2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fowen
Losange d' Alu
avatar
Inscrit le: 10 Mar 2004
Messages: 1179
Localisation: 77
Message Sam 10 Avr, 2004 08:03:54
 
Idem tu n'as pas une laguna spécial.
C'est indiqué dans la notice de la voiture il me semble. :wink:

_________________
Espace IV/2 2.0Dci 175 FAP Privilege GPS TO
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
laguna59
Losange d' Alu
avatar
Inscrit le: 18 Mar 2004
Messages: 1236
Localisation: Nord
Message Sam 10 Avr, 2004 08:05:19
 
oui pareil pour moi : ça démarre pas avec une vitesse d'enclanchée !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tuxcarnav
Losange de Bronze
Inscrit le: 03 Oct 2003
Messages: 4464
Message Sam 10 Avr, 2004 08:11:58
 
Salut,

Il faudrait peut-être ouvrir un nouveau topic pour le démarrage des Laguna II sans carte dans le lecteur.
Qu'en pensez-vous ?

A+
Tux
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
laguna59
Losange d' Alu
avatar
Inscrit le: 18 Mar 2004
Messages: 1236
Localisation: Nord
Message Sam 10 Avr, 2004 08:35:35
 
ben oui sinon on va tout mélanger avec le régul / limiteur :lol:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Sam 10 Avr, 2004 09:51:01
 
J'ai créé un nouveau topic...ici

Chichi1er.....qui contribue à trouver une solution sans mettre son initiale en pièces !!! :lol:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
nicolas
Losange d' Argent
Inscrit le: 06 Avr 2003
Messages: 7119
Message Sam 10 Avr, 2004 10:03:10
 
laguna59 a écrit:
Les fils à repiquer au volant :

(image morte)

Il faut enlever la coque en plastique qui est derrière le volant, c'est ça ?

Il n'y a pas d'autres moyen d'acceder à ces fils ailleurs ?
last_editDernière édition par j2c le Sam 19 Juin, 2010 22:09:53; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
laguna59
Losange d' Alu
avatar
Inscrit le: 18 Mar 2004
Messages: 1236
Localisation: Nord
Message Sam 10 Avr, 2004 10:06:27
 
Salut Nicolas,
non pas moyen de se repiquer allieurs, sauf au faisceau du calculateur moteur lui meme, ce que je déconseille.......

C'est assez facile de démonter la coquille supérieure derrière le volant (2 vis)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicolas
Losange d' Argent
Inscrit le: 06 Avr 2003
Messages: 7119
Message Sam 10 Avr, 2004 10:08:59
 
ok. En fait ça me fait un peu peur avec les fils de l'airbag qui ne doivent pas passer bien loin...

Je vais regarder tout ça.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
laguna59
Losange d' Alu
avatar
Inscrit le: 18 Mar 2004
Messages: 1236
Localisation: Nord
Message Sam 10 Avr, 2004 10:14:58
 
non pas de danger, il faut par contre pas "blesser" les 2 paires de câbles "twistés" de chaque côté : c'est ça la commande de l'airbag :lol:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Sam 10 Avr, 2004 10:16:27
 
On n'a rien sans rien :wink: ....

Super taf Laguna59, je dois le reconnaitre !!! Continue comme ça...mais cesse un peu de poster, tu perds du temps et résultat, tu avances moins vite dans tes recherches !!!! :lol: :lol: :lol:

Chichi1er....

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
laguna59
Losange d' Alu
avatar
Inscrit le: 18 Mar 2004
Messages: 1236
Localisation: Nord
Message Sam 10 Avr, 2004 10:20:38
 
je suis "multi-tâches" !!!! :lol:
un oeil dans les schémas, un autre sur le forum ! :lol:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicolas
Losange d' Argent
Inscrit le: 06 Avr 2003
Messages: 7119
Message Sam 10 Avr, 2004 18:56:34
 
laguna59 a écrit:
J'ai fais ce test : j'ai shunté à l'aide d'un fil électrique deux fils permettant d'activer le régulateur : le voyant au TDB s'est bien allumé vert et l'afficheur matriciel m'a demandé de régler la vitesse !! :D
(même chose pour le limiteur : voyant orange au TDB + message sur matrice couleur)

C'est ce connecteur ?
(image morte)
Il y en a bien des fils :shock: :(

Pour info je n'ai pas la synthèse de parole et impossible de l'avoir => peu de chance d'avoir le prééquipement pour.
last_editDernière édition par j2c le Sam 19 Juin, 2010 22:10:07; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
odeb
Nouveau
avatar
Inscrit le: 09 Avr 2004
Messages: 32
Localisation: Picardie (60)
Message Dim 11 Avr, 2004 08:39:34
 
Laguna 59, peux tu me donner les référence des composants conrad afin que je commande sur leur site ? :wink:

_________________
Laguna Estate 2.2 dCi privilège vert amande
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
laguna59
Losange d' Alu
avatar
Inscrit le: 18 Mar 2004
Messages: 1236
Localisation: Nord
Message Dim 11 Avr, 2004 09:50:42
 
Bonjour à tous,
Nicolas: oui c'est bien ce connecteur blanc
beige (A3) = signal régulateur marche
jaune (A2) = commun (+12v)
gris (B1) = signal limiteur marche
noir (B2) = masse ampoule interne d'éclairage du symbole
bleu (B2) = + ampoule interne d'éclairage du symbole

pour activer le régulateur : shunter A3 et A2
pour activer le limiteur : shunter B1 et A2

Odeb : j'ai plus ma feuille avec les références Conrad --> poubelle !
Néanmoins il faut des résistances de valeur que j'ai donné dans le schéma (1*100 ohms, 1*200 et 1*800 (si pas possible 800 prendre 750 + 50)), dont la valeur de tolérance est la plus faible possible (1%), résistance 0.6watts couche métale.

Bon WE Pascal et bricoleur !!!!!
Fred
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Clicli
Petit nouveau
Inscrit le: 11 Avr 2004
Messages: 6
Message Dim 11 Avr, 2004 11:46:24
 
Salut je me pose des infos pour l'installation de ce système sur la clio, des infos peut être?
http://www.planeterenault.com:/forum/viewtopic.php?p=41070#41070
A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nicolas
Losange d' Argent
Inscrit le: 06 Avr 2003
Messages: 7119
Message Dim 11 Avr, 2004 11:49:43
 
laguna59 a fait des émules :D


ça marche !!!!
Il ne me reste plus qu'à essayer avec les commandes au volant.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
odeb
Nouveau
avatar
Inscrit le: 09 Avr 2004
Messages: 32
Localisation: Picardie (60)
Message Dim 11 Avr, 2004 18:20:54
 
lagun59, peux tu me donner les dimensions du boitier que tu utilise ?

_________________
Laguna Estate 2.2 dCi privilège vert amande
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google