Google
[Laguna II] Soucis électronique sur TDB [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Sam 10 Fév, 2007 12:16:24
 
pince poil a écrit:

le technicien a juste débranché et rebranché un gros "fusible" ou bien "relais" dans le compartiment moteur à coté de la batterie

Ca revient pas au même que débrancher la batterie ?

Je vais peut-être dire une bêtise :oops: , mais ne se pourrait-il pas que lors de l'intervention il y ait eu un cours-jus qui ait mis quelque chose en défaut et que le simple fait de débrancher/rebrancher la batterie suffirait à l'effacer de la mémoire ?

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
paulolesgazzz
Losange de Carton
Inscrit le: 05 Juin 2006
Messages: 138
Message Sam 10 Fév, 2007 14:02:28
 
je vais essayer pkoi po !
apres tout, ca coute rien et je regarderai en meme temps pour refermer ce put.... de capot !!!
excusez mon language mais j'en peut plus de cette auto ...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
paulolesgazzz
Losange de Carton
Inscrit le: 05 Juin 2006
Messages: 138
Message Sam 10 Fév, 2007 14:16:12
 
RE:
je viens d'essayer, j'ai débranché la batterie + et - , attendu environ 1 minutes, j'ai tout rebranché et ... ben toujours pareil !!!
seul point positif, j'ai reussi a refermer le capot !! lol
j'ai meme essayer avec la 2eme carte, on sait jamais, le probleme est tellement incomprehensible que la solution peut l'etre aussi ...
Voila, moi suis desesperer de cette auto, dire qu'on se foutais de la gueule de ma FIAT ... ( elle a jamais vu le garage en attendant, ELLE !)
merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bidouiltronic
Losange d' Acier
avatar
Inscrit le: 11 Avr 2005
Messages: 1817
Localisation: 65
Message Sam 10 Fév, 2007 14:18:04
 
pour le capot :evil:
a tous les coups tu as la poigneé sous le tbdb qui reste coincée tirée :evil: HORS cça aussi ils ont du le démonter pour la moquette :arrow: verifie que les vis de la poignée (si il y en as) n'on pas été sérées au burain ce qui écraserait (donc bloquerait) le mécanisme :!:

_________________
MA SOCIETÉ :

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN . http://rpm-multimedia.fr/
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
pince poil
Losange de Carton
avatar
Inscrit le: 22 Fév 2004
Messages: 165
Localisation: Nantes Loire-Atlantique
Message Sam 10 Fév, 2007 15:46:42
 
ProV1 a écrit:
pince poil a écrit:

le technicien a juste débranché et rebranché un gros "fusible" ou bien "relais" dans le compartiment moteur à coté de la batterie

Ca revient pas au même que débrancher la batterie ?

Je vais peut-être dire une bêtise :oops: , mais ne se pourrait-il pas que lors de l'intervention il y ait eu un cours-jus qui ait mis quelque chose en défaut et que le simple fait de débrancher/rebrancher la batterie suffirait à l'effacer de la mémoire ?


Je ne me souviens pas quel "relais" ou bien "fusible" le technicien a retiré !
Par contre c'était pas comme si on débranchais la batterie car j'ai pas réinitialisé les vitres ni mis le code autoradio !!!

Dailleurs si cela m'arrive encore et bien j'aurai bien aimé savoir quel "relais" ou "fusible" il a retiré, car comme ça je le refais moi même !

_________________
Laguna II 2,2 dci 150 Dynamique 07/02.

Faire et Défaire, c'est toujours travailler.......
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
bidouiltronic
Losange d' Acier
avatar
Inscrit le: 11 Avr 2005
Messages: 1817
Localisation: 65
Message Sam 10 Fév, 2007 16:01:44
 
débranche la batterie :!:

_________________
MA SOCIETÉ :

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN . http://rpm-multimedia.fr/
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
paulolesgazzz
Losange de Carton
Inscrit le: 05 Juin 2006
Messages: 138
Message Sam 10 Fév, 2007 16:29:45
 
bidouiltronic a écrit:
débranche la batterie :!:



Ben je l'ai deja fait ... :aw: regarde plus haut.
ca n'as rien fait !
doit-je me diriger vers le lecteur de cartes ? le démonter ou autres ???
malgré qu'il fonctionne !
Merci

_________________
SCENIC II 1.9 DCI 130 FAP DYNAMIQUE GPS
120000 Kms 07/2007
CLIO III 1.5 DCI 85 PACK CLIM EXPRESSION
150000 Kms 05/2006
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
TheFFF
Petit nouveau
Inscrit le: 09 Fév 2007
Messages: 4
Message Sam 10 Fév, 2007 16:30:48
 
Soucis regler pour moi, ce matin, en changeant le fusible de 10A situer dans le boitier habitacle (celui pour le petit dessin en forme de téléphone) et en effectuant un "reset" (batterie debrancher, faire toucher + et - pendant 30 secones pour evacuer l'electricite statique).

Et, ho miracle, je retire la carte, le poste se coupe !

_________________
Laguna Estate Expression 1.8 16V, 2001, cabasse, radar recul, miroir electrochrome, regulateur, retro electrique, barres alu, kit GSM, lunette ouvrante et 1 siege Isofix
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
paulolesgazzz
Losange de Carton
Inscrit le: 05 Juin 2006
Messages: 138
Message Dim 11 Fév, 2007 17:45:54
 
Ca y est !!!! pour moi aussi, j'ai fait comme toi, j'avais regarder presque tous les fusibles, presque ... :tourni:
Effectivement il etait grille aussi, par contre, je n'ai pas debranche la batterie, j'ai change le fusible et tout de suite mis la carte, nickel, au top !!! :D
je le repeterai jamais assez, ce forum est tout simplement vital pour les possesseurs de Renault !!! :lol:
a la place de la garantie OR, il devrait nous payer nos forfaits internet ....
j'attend toujours la reponse du mecano ! :evil:
bref, merci encore une fois de plus !
Et @ bientôt pour de nouvelles aventures avec nos laguna . :aw:
last_editDernière édition par paulolesgazzz le Dim 11 Fév, 2007 17:47:37; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bidouiltronic
Losange d' Acier
avatar
Inscrit le: 11 Avr 2005
Messages: 1817
Localisation: 65
Message Dim 11 Fév, 2007 18:24:53
 
content pour vous :lol:

_________________
MA SOCIETÉ :

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN . http://rpm-multimedia.fr/
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
paulolesgazzz
Losange de Carton
Inscrit le: 05 Juin 2006
Messages: 138
Message Dim 11 Fév, 2007 18:29:19
 
J'ai oublié de dire que pour moi c'était le F10 de 10A, celui attribué pour la communication , la radio et le relais sieges electriques ( que j'ai po ... )
@ bienôt
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pince poil
Losange de Carton
avatar
Inscrit le: 22 Fév 2004
Messages: 165
Localisation: Nantes Loire-Atlantique
Message Dim 11 Fév, 2007 19:32:17
 
Très content pour toi aussi; :wink:

_________________
Laguna II 2,2 dci 150 Dynamique 07/02.

Faire et Défaire, c'est toujours travailler.......
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
thekod
Petit nouveau
Inscrit le: 22 Avr 2016
Messages: 1
Message Ven 22 Avr, 2016 08:24:26
 
Bonjour,

Je suis désolé de déterrer un peu ce post mais j'ai vraiment un problème similaire et n'ayant pas les connaissances techniques nécessaires, il n'y a que mon "bon sens" qui m'a permis de m'orienter vers ce genre de panne.

Mon problème est donc similaire sauf que les éléments qui s'allument (ou pas) ne sont pas tout à fait les mêmes...

1) depuis quelque temps le rétro-éclairage de mon tableau de bord (toutes parties) est faiblard
2) de manière aléatoire, les voyants "airbag" et "service" s'allument. ils peuvent s'éteindre en cours de trajet
3) quand ces voyants s'allument, les portières sont toutes dévérouillées, même en cours de déplacement
4) quand ces voyant s'allument, l'autoradio reste allumé quelques secondes après le retrait de la carte
5) tant que l'autoradio est allumé, le voyant d'antidémarrage reste allumé fixe


Dans les divers forum, j'ai vu qu'il pouvait s'agir, pour la partie "airbag", d'un problème de faux contact avec les connecteurs situés sous les sièges avant : ils ont pris un coup de bombe WD-40 et le problème est resté.


Après avoir lu ce fil de forum, je pense qu'il peut s'agir d'un problème de fusible.
Est-ce que quelqu'un saurait m'orienter vers le(s) fusible(s) à vérifier, svp ?


Ah ! Et c'est une LAGUNA II 1.9DCi de 2004.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google