Google
[Laguna II] Soucis Clim
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8, 9  >
RTA
Partenaire


_____________
Partenaire officiel
marioluis
Losange d' Alu
Inscrit le: 08 Oct 2004
Messages: 1120
Message Dim 21 Mai, 2006 07:51:56
 
en tous cas si j'avais changé un compresseur a 600 € c'est moi qui les aurais "les grelots"

si cela peut te rassurer mon compte en banque est triste....mais bon je suis confient en renault, je pense qu'il vont mon prendre en charge en partie. (j'espere) ::amour_006::

A bientot

C'est vrai aussi que ma laguna accumule les soucis :
- commodo de phare
- bouton de demarage
- rotules de direction
- boite de vitesse (PK6)
- vanne EGR + admission
- turbo HS
- compresseur de clim HS + plein de gaz

Tous vas arriver à etre remplacer sur ma voiture...... ::yeah_009::

_________________
Renault Laguna III Bose 2l 130 Cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
marioluis
Losange d' Alu
Inscrit le: 08 Oct 2004
Messages: 1120
Message Jeu 08 Juin, 2006 19:27:57
 
bonjour à vous

Je viens d'avoir le service renault clientelle, j'ai une prise en charge de 70% pour mon compresseur de clim. Cela me fait 250 € quand meme, mais c'est mieux que 800 €.

Voila, c'est juste pour le dire, la laguna à des soucis, mais renault prend en charge, ce qui n'est pas le cas pour d'autre marque.

A bientot

_________________
Renault Laguna III Bose 2l 130 Cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
accelahpp8
Losange de Carton
Inscrit le: 18 Avr 2006
Messages: 117
Localisation: Belgique, Hainaut, Mons.
Message Jeu 08 Juin, 2006 20:42:08
 
Toi tu l'aimes ta Laguna :lol:

Elle est de quand :?:

_________________
Laguna II.E Grandtour - Rouge de feu - Sport Edition - 1,9 dCi 110cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
marioluis
Losange d' Alu
Inscrit le: 08 Oct 2004
Messages: 1120
Message Jeu 15 Juin, 2006 16:34:56
 
Bonjour à vous

Ca y est ma facture est de 213.51 au lieu de 711.70 grace au 70 % de prise en charge.

Voila comme quoi cela vaut le cout de téléphonner au service clientele de renault. Mais si je trouve que pour ma part cela commence à faire beaucoup (cassse turbo + clim)

A bientot

_________________
Renault Laguna III Bose 2l 130 Cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
J-M
Losange d' Acier
avatar
Inscrit le: 28 Juil 2005
Messages: 1985
Localisation: TLSE [31500]
Message Sam 24 Juin, 2006 14:59:54
 
Salut marioluis
Ce que je trouve de bizarre, c'est que ton garagiste ta facturer en plus du compresseur une charge de gaz. Je suis sur que si le compresseur avait besoin de changer c'est pas du a un manque de gaz, plutot l'embrayage électromagnétique (poulie)
Normalement le garagiste s'il fait le boulot comme moi je le fait, quand il récupère le gaz avec ça machine qui pèse la quantitée, il doit préciser sur la facture la diférence de gaz rajouté en poid, s'il veut te facturer du gaz :wink:
Avant de changer le comprésseur est ce que ta clim faisait du froid résonnablement :?:
Quand on veut faire ce genre de controle chez le garagiste il faut rester au maximum a ses coté pour voir les pressions qu'indique la machine :wink: la machine branchée moteur éteint les aiguilles des manos doivent s'équilibrer au alentour des 4 Kilo ou bar. Cela signifie que votre circuit n'est pas vide.
A@+ JMT31.

_________________
LAGUNA II ESTATE http://www.planeterenault.com/forum/laguna-ii-2-presentat..-t27652.html#p584854
MAGUNA II http://www.planeterenault.com/forum/viewtopic.php?t=18240
Mon PC ==> http://www.planeterenault.com/forum/informatique-pc-prese..-t27922.html#p585984
Mon boulot http://www.planeterenault.com/forum/le-topic-du-stand-cat..-t22811.html#p425828
Ma Super LATITUDE ==> http://www.planeterenault.com/forum/latitude-matitude-175..initiale-t40868.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
trader
Losange de cuir
avatar
Inscrit le: 12 Fév 2004
Messages: 660
Localisation: Rodez (12)
Message Jeu 01 Mar, 2007 09:09:26
 
ChouetSmith a écrit:
marioluis a écrit:
merci pour ta réponse, oui c'est bizarre que le fait d'arreter le moteur et de redemarrer a permis que tous refonctionne correctement.


Normal, à chaque démarrage, il y a une réinitialisation totale des moteurs de mixage qui gèrent les flux d'air, donc la position après est OK. Il peut arriver aussi qu'ensuite, le moteur de mixage soit désynchronisé par rapport à la position qu'il devrait avoir. C'est arrivé sur quelques Espaces IV dont le mien pour lesquels il y avait une variation après quelques kms de plusieurs degrés entre la partie gauche de l'habitacle et la partie droite, pour une valeur de consigne identique. Le calculateur de climatisation a été changé ainsi que la paire de volets gérant la repartition d'air gauche et droite.


Bonjour,
Je suis arrivé sur ce message suite à des recherches sur mon pb de clim. auto.
Mon pb est un peu différent : la commande qui permet d'orienter le flux d'air de la ventilation (3 directions possible) est inopérante, l'air sort partout quelle que soit l'orientation choisie.
Tous les autres paramètres sont OK (T°, puissance des ventilos, etc...)
Comme tu sembles bien connaitre le fonctionnement des clim. Renault, peut être as tu une idée sur ce pb particulier ?
Merci d'avance !

_________________
Laguna III 2.0 Dci 150 Privilège Gris Eclipse - 152000 km - 11/2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
marioluis
Losange d' Alu
Inscrit le: 08 Oct 2004
Messages: 1120
Message Ven 02 Mar, 2007 08:08:32
 
J'ai deja eut ce soucis, les volets de direction semble ne plus focntionner, ou alors le ventilo ne demarre pas, il faut alors passer en mode manuel et cela fonctionne.

_________________
Renault Laguna III Bose 2l 130 Cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
trader
Losange de cuir
avatar
Inscrit le: 12 Fév 2004
Messages: 660
Localisation: Rodez (12)
Message Ven 02 Mar, 2007 08:29:08
 
marioluis a écrit:
J'ai deja eut ce soucis, les volets de direction semble ne plus focntionner, ou alors le ventilo ne demarre pas, il faut alors passer en mode manuel et cela fonctionne.

Dans mon cas, même en mode manuel, impossible d'imposer une direction pour le flux d'air (çà sort dans les 3 directions !)...Seule la puissance de ventilation et la T° sont réglables...C'est le moindre mal...
A+

_________________
Laguna III 2.0 Dci 150 Privilège Gris Eclipse - 152000 km - 11/2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
J-M
Losange d' Acier
avatar
Inscrit le: 28 Juil 2005
Messages: 1985
Localisation: TLSE [31500]
Message Ven 02 Mar, 2007 21:34:24
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
bidouiltronic
Losange d' Acier
avatar
Inscrit le: 11 Avr 2005
Messages: 1817
Localisation: 65
Message Sam 03 Mar, 2007 13:13:15
 
si j'ai le temps (mais c'est pas sûr) je vous ferais des photos de tout le systéme (partie habitacle) démonté (sans le bloc de controle) avec tous les faisceaux ,les sondes et les moteurs posées sur une table :wink:

_________________
MA SOCIETÉ :

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN . http://rpm-multimedia.fr/
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
J-M
Losange d' Acier
avatar
Inscrit le: 28 Juil 2005
Messages: 1985
Localisation: TLSE [31500]
Message Sam 03 Mar, 2007 16:06:58
 
trader :wink:
Est ce qu'il te serrais possible de nous dire si le volet de recyclage et de mixage d'air fonctionne, en programmant 16°ou le MAX, faire varier la T°.
Car il y aurais plusieurs volets .
2 pour le mixage 1D et 1G
1 pour le recyclage
1 pour le dégivrage
1 pour envoyer l'air vers le bas
A ceci ce rajoute un relai et le module de puissance.
Je pense pas me tromper, peut ètre que bidouiltronic pourra confirmer.
Moteur de distribution


Moteur de mixage G
Sert aussi au dégivrage.




Moteur de mixage D
Sert ausii a envoyer l'air au pied.


Moteur de recyclage


Voila pour tous ces détails que peut ètre bidouiltronic Vous les montreras en photos.
trader
J'espère que la réparation te coutera pas trop cher :prie:
Tien nous au courant. :-/
A@+ JMT31.

_________________
LAGUNA II ESTATE http://www.planeterenault.com/forum/laguna-ii-2-presentat..-t27652.html#p584854
MAGUNA II http://www.planeterenault.com/forum/viewtopic.php?t=18240
Mon PC ==> http://www.planeterenault.com/forum/informatique-pc-prese..-t27922.html#p585984
Mon boulot http://www.planeterenault.com/forum/le-topic-du-stand-cat..-t22811.html#p425828
Ma Super LATITUDE ==> http://www.planeterenault.com/forum/latitude-matitude-175..initiale-t40868.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
trader
Losange de cuir
avatar
Inscrit le: 12 Fév 2004
Messages: 660
Localisation: Rodez (12)
Message Dim 04 Mar, 2007 11:51:06
 
Bonjour,
Merci pour ttes ces infos. Suis pas du tt spécialiste ---> çà semble assez complexe tous ces moteurs !
J'ai tout testé comme demandé : tt semble OK sauf l'aiguillage de l'air comme je l'ai décrit plus haut.
Je crois que je vais attendre avant de faire réparer... :pense:
A+

_________________
Laguna III 2.0 Dci 150 Privilège Gris Eclipse - 152000 km - 11/2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
J-M
Losange d' Acier
avatar
Inscrit le: 28 Juil 2005
Messages: 1985
Localisation: TLSE [31500]
Message Dim 04 Mar, 2007 21:34:33
 
Salut trader :wink:
Quand tu met le déshembuage :roll: , est ce que ça souffle en bas, par coté, au milieu et dessus vers le capteur d'ensoleillement. :tourni: :?:
En mème temps il te faut regarder combien il y a de flèches sur le module de commande.
Car pour cette fonction il te faut l'air, que dessus au niveaux du capteur d'ensoleillement et que la flèche orienter vers le Haut. :wink:
Au fait, la T° extérieure fonctionne t'elle bien. :?:
Refait un essais. :eek2: :-/ :ouioui:
A@+ JMT31.

_________________
LAGUNA II ESTATE http://www.planeterenault.com/forum/laguna-ii-2-presentat..-t27652.html#p584854
MAGUNA II http://www.planeterenault.com/forum/viewtopic.php?t=18240
Mon PC ==> http://www.planeterenault.com/forum/informatique-pc-prese..-t27922.html#p585984
Mon boulot http://www.planeterenault.com/forum/le-topic-du-stand-cat..-t22811.html#p425828
Ma Super LATITUDE ==> http://www.planeterenault.com/forum/latitude-matitude-175..initiale-t40868.html
last_editDernière édition par jmt 31. le Dim 04 Mar, 2007 21:35:56; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Dim 04 Mar, 2007 21:45:23
 
J'ai toujours de la buée quand je mets la ventil en route. les 20 premières secondes.

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
J-M
Losange d' Acier
avatar
Inscrit le: 28 Juil 2005
Messages: 1985
Localisation: TLSE [31500]
Message Dim 04 Mar, 2007 21:55:25
 
Robocop91 a écrit:
J'ai toujours de la buée quand je mets la ventil en route. les 20 premières secondes.

Salut Robocop91 :wink:
Pour te rassurer moi aussi j'ai de la buée, mais c'est normal, le temps que les volets ce mettent en position et que le froid de la clim arrive, car en déshenbuage l'air est mixée ou mélangé, chaud/froid.
A@+ JMT31.

_________________
LAGUNA II ESTATE http://www.planeterenault.com/forum/laguna-ii-2-presentat..-t27652.html#p584854
MAGUNA II http://www.planeterenault.com/forum/viewtopic.php?t=18240
Mon PC ==> http://www.planeterenault.com/forum/informatique-pc-prese..-t27922.html#p585984
Mon boulot http://www.planeterenault.com/forum/le-topic-du-stand-cat..-t22811.html#p425828
Ma Super LATITUDE ==> http://www.planeterenault.com/forum/latitude-matitude-175..initiale-t40868.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
trader
Losange de cuir
avatar
Inscrit le: 12 Fév 2004
Messages: 660
Localisation: Rodez (12)
Message Lun 05 Mar, 2007 08:08:04
 
jmt 31. a écrit:
Salut trader :wink:
Quand tu met le déshembuage :roll: , est ce que ça souffle en bas, par coté, au milieu et dessus vers le capteur d'ensoleillement. :tourni: :?:
En mème temps il te faut regarder combien il y a de flèches sur le module de commande.
Car pour cette fonction il te faut l'air, que dessus au niveaux du capteur d'ensoleillement et que la flèche orienter vers le Haut. :wink:
Au fait, la T° extérieure fonctionne t'elle bien. :?:
Refait un essais. :eek2: :-/ :ouioui:
A@+ JMT31.

Bonjour,
Merci de m'aider dans le diagnostic !
Désembuage : la ventilation se met bien à fond (tous les segments sont affichés), et il y a juste la flèche vers le haut (normal) mais l'air sort tjrs par les 3 sorties (pare-brise, tdb et vers les pieds) avec sensiblement la même force.
Tout laisse à penser que les moteurs des volets ne sont plus actionnés ou tous en panne en même temps (peu probable à mon avis). Ce serait plutot une commande électrique...ou un cable déconnecté, non ?
L'indication de T° extérieure fonctionne bien.
A+

_________________
Laguna III 2.0 Dci 150 Privilège Gris Eclipse - 152000 km - 11/2007
last_editDernière édition par trader le Lun 05 Mar, 2007 08:10:16; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
EViollet
Losange de Papier
Inscrit le: 22 Jan 2007
Messages: 62
Localisation: Beynes (78)
Message Lun 05 Mar, 2007 09:32:11
 
Petite question pour Espace IV...

Où se trouvent les capteurs de température pour la clim sur cette voiture ?

_________________
Grand Espace IV 2.2dci Privilège
Twingo II 1.2 LEV
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
J-M
Losange d' Acier
avatar
Inscrit le: 28 Juil 2005
Messages: 1985
Localisation: TLSE [31500]
Message Lun 05 Mar, 2007 21:59:52
 
Bonsoir Mr EViollet :wink:
Tu veut vraiment s'avoir :?:
Toujour en détails pour l'Espace IV :ouioui:
1/ Capteur de qualité d'air :eek2:


2/ Capteur d'ensoleilement :eek2:


3/ Capteur d'humidité :eek2: Et aussi Sonde de T° Habitacle :ouioui:


4/ Sonde évaporateur :eek2:


Attention, là, tu en a plus que ce que tu demande car il y a les capteurs et les sondes, se sont deux choses différentes :ouioui: :eek2: :mrgreen: :wink:
Et le dernier, a hauteur des rétro extérieur, la sonde de T° Extérieure. :ouioui:
Maintenant avec tous ça tu peut nous dire quel est ton soucis de clim, ou c'était juste pour info. :roll:
Satisfait :?: Mr EViollet
A@+ JMT31.

_________________
LAGUNA II ESTATE http://www.planeterenault.com/forum/laguna-ii-2-presentat..-t27652.html#p584854
MAGUNA II http://www.planeterenault.com/forum/viewtopic.php?t=18240
Mon PC ==> http://www.planeterenault.com/forum/informatique-pc-prese..-t27922.html#p585984
Mon boulot http://www.planeterenault.com/forum/le-topic-du-stand-cat..-t22811.html#p425828
Ma Super LATITUDE ==> http://www.planeterenault.com/forum/latitude-matitude-175..initiale-t40868.html
last_editDernière édition par jmt 31. le Lun 05 Mar, 2007 22:11:10; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page <  1, 2, 3, 4, 5, 6, 7, 8, 9  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google