Google
[Laguna II] sonde temperature d'eau
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Sam 12 Juil, 2014 17:28:41
 
bonjour,
Je viens de faire un tour avec la lag,et j'ai trouvé bizarre que la temp d'eau ne montait pas comme d'habitude
En temps normal,l'aiguille se stabilise au milieu assez rapidement.
Là,elle est restée sur le premier trait et de temps en temps faisait yoyo entre ce trait et le trait zero
J'ai fait au moins 50 kms donc normalement j'aurais du etre au milieu
J'ai regardé le niveau de LdR ,c'est correct
D'apres vous ,c'est la sonde ou pas?

Question subsidiaire:est-ce la meme sonde qui informe le calculo?
si oui ,ca pourrait expliquer certaines choses

Merci de vos lumieres
PS:j'ai lancé une recherche sans succes,mais bon ca veut pas dire qu'on en parle ailleurs...!

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Sam 12 Juil, 2014 17:39:11
 
bonjour(re)
bon désolé,je viens de voir qu'en section elctronique quelqu'un a le meme soucis que moi.
Donc je surveille l'autre sujet.Celui ci peut etre considéré comme non avenu
Ah la la la recherche sur les forums.. :crazy:

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google