Google
[Laguna II] réparation d' un leve vitre arrière pour laguna estate Ph 2
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Lun 02 Avr, 2012 12:42:40
 
N’hésitez pas à faire des photos :wink:

Le tutoriel de Carinefredo est super bien fait, si vous avez des questions on essayera d'y répondre :D

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2261
Localisation: CHAMPAGNE - ARDENNE.
Message Mer 04 Avr, 2012 13:57:13
 
:D Tu nous le transfert en Post -it Laguna II S.V.P.
Merci d'avance.

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
last_editDernière édition par CHAMPAGNE le Mer 04 Avr, 2012 13:58:30; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Mer 04 Avr, 2012 14:36:50
 
Champagne, c'est fait depuis bien longtemps (tout du moins avant le 05/12/2011, date de dernière édition du meta-topic) :sifflote:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
last_editDernière édition par chichi1er le Mer 04 Avr, 2012 15:22:07; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2261
Localisation: CHAMPAGNE - ARDENNE.
Message Mer 04 Avr, 2012 14:47:56
 
::yeah_008:: T'as raison de me sonner les clôches...
D'autant plus qu'elles ne sonneront plus demain midi jusqu'à Dimanche.

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
VINCENZO13
Petit nouveau
Inscrit le: 07 Mai 2012
Messages: 3
Message Lun 07 Mai, 2012 09:00:34
 
Bonjour à tous,

Merci tout d'abord pour ce tutoriel qui m'a bien servi.

Après changement de la pièce cassée + câble et graissage à la graisse lithium j'ai 2 problémes :

1) en butée hausse (vitre fermée totalement) si je continu à vouloir monter la vitre, il n'y a pas de détection de butée et le moteur patine.
Je n'arrive pas à comprendre pourquoi alors que je n'ai fait qu'un changement standard... Voulant revendre ma laguna qui n'aura été en 65000 km qu'un goufre je ne voudras pas que cela soit un handicap (supplémentaire...)

2) lors de la remontée électrique de la vire elle a tendance à descendre d'un cran toute seule ce qui m'oblige à mettre des petites pression sur la commande pour qu'elle monte jusqu'en haut

Enfin voilà si vous avez eu le souci faites partager

Pour info laguna 2006 DCI 150 de 2006 achetée en 2010 avec 55000km
Maintenant elle a 115000km et 2 injecteurs (1200€) un embrayage (1500€) la c'est la goutte d'eau! :evil:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2261
Localisation: CHAMPAGNE - ARDENNE.
Message Lun 07 Mai, 2012 09:47:15
 
Salut. :)
Lors d'une absence tension - dépose batterie , moteur ...) il faut réintialiser l'automatisme de l'unité central par réapprentissage de fonction.
Donc, sur la commande de la vitre en causse , fait un appui long jusqu'à la fermeture avec maintien du bouton quelques secondes , idem pour descente.
Ensuite cela devrait fonctionner en automatique.
@ +

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
VINCENZO13
Petit nouveau
Inscrit le: 07 Mai 2012
Messages: 3
Message Lun 07 Mai, 2012 15:53:06
 
Merci pour ton post

En fait je l'ai déjà fait mais ça reviens en manuel quand le moteur force...
Je vais laisser en espérant trouver un acheteur peu regardant sur la chose.

si vous avez d'autres idées par contre je suis preneur

Au fait concernant ce problème de casse mon garagiste m'a montré que ce même léve vitre équipé bon nombre de véhicule avec une casse tjours au même endroit (piéce en plastique blanche)

Sur les renault 21 cette pièce était en métal.. et a par ça on nous prend pas pour des pigeons
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12615
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 07 Mai, 2012 16:03:32
 
VINCENZO13 a écrit:

Sur les renault 21 cette pièce était en métal.. et a par ça on nous prend pas pour des pigeons

Nous, on nous prend pour des gens qui veulent que leur voiture consomme moins, donc soit plus légère, et qui exigent d'avoir au moins 20% de remise sur leur voiture neuve.......Et comme le plastique est plus léger et moins cher......

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
VINCENZO13
Petit nouveau
Inscrit le: 07 Mai 2012
Messages: 3
Message Mer 09 Mai, 2012 08:34:20
 
Mais je ne suis pour autant pas d'accord sur le faite de mettre un plastique trés bas de gamme à la place de pièce métallique.

Pour exemple la pièce qui casse sur le léve vitre c'est celle de couleur blanche et comme part hasard lors du démontage de la garniture la seule attache qui c'est cassé est celle moulée sur la même matiére.

Donc ok pour du plastique mais tous les plastiques ne ce valent pas, certains trés résistant pourrais être utilisé mais ne le sont pas donc... la vérité est ailleurs
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12615
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 09 Mai, 2012 08:57:33
 
VINCENZO13 a écrit:
donc... la vérité est ailleurs

:ouioui:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kiteuf
Petit nouveau
Inscrit le: 12 Mai 2012
Messages: 4
Message Sam 12 Mai, 2012 17:57:25
 
Même problème : je descends la vitre arrière à fond at arrivée en bas (a la butée) un vilain tactactactacac.
Et puis plus rien, ça ne remonte plus :-?
De retour chez moi je démonte la garniture délicatement (autant que possible car ça colle..) et hop, un cable qui se promène.. :shock:
Et pareil, c'est le plastique a 2Francs qui a pété.
Petit passage sur ebay (chercher KIT REPARATION LEVE VITRE RENAULT LAGUNA 2) et j'attends maintenant la pièce... = 18.99€
Je vous tiens au courant pour le remontage, avec qqes photos :wink:

Merci infiniment pour ce tuto !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
kiteuf
Petit nouveau
Inscrit le: 12 Mai 2012
Messages: 4
Message Sam 12 Mai, 2012 22:30:17
 
La dépose
clic pour agrandir

L'objet du délit
clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Dim 13 Mai, 2012 22:38:03
 
Le problème classique :ko:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
kiteuf
Petit nouveau
Inscrit le: 12 Mai 2012
Messages: 4
Message Ven 18 Mai, 2012 19:05:18
 
Oui chichi1er +1 :hum2:

Donc 4 jours après (3 jours vu qu'hier c'était férié), réception d'une enveloppe, rapide ! :
clic pour agrandir

Maintenant, essayage. Pour cela j'ai pris le peine d'enlever le moteur électrique. C'est plus facile pour remettre le cable, car je peux ainsi actionner la poulie manuellement à souhait, sans solliciter le moteur,et sans devoir me coller à la portière pour brancher le moteur et l'interrupteur. J'en profite pour mettre un peu de graisse partout, pour que ça coulisse sans peine :
clic pour agrandir

Et là, au moment d'essayer la pièce, horreuuur! La pièce en plastique est mal calibrée, elle pénètre très difficilement dans la coulisse et ne parvient même pas à rentrer complètement! Mince. :eek2:
Donc même problème que toi chichi1er, et 2 solutions : limer le fameux bout de plastique, ou agrandir la coulisse.
L'option 1 ne ferait que fragiliser ce bout le pièce qui est déjà fragile, puisque c'est la cause du problème, là où ça a rompu. :nonnon:
Ne reste donc que l'option 2 : agrandir la coulisse. Ce que j'ai donc fait, à l'aide d'une petite pince, par petit coups réguliers, puis un petit test :
clic pour agrandir
Eureka, ça fonctionne! :crazy:

Plus qu'à poursuivre jusqu'au bout, et enfin, un petit coup de lime pour un rendu plus lisse et régulier :
clic pour agrandir
Je teste le tout, en montée et en descente, toujours manuellement, et nikel, ça fonctionne bien.

Maintenant :
- Positionner la pièce plastique en bas de la coulisse, c-a-d à la butée près du moteur, ce sera utile pour après
- Remonter le moteur sur la coulisse (3 vis)
- Repositionner la gaine plastique de l'autre extrémité dans son logement, et si besoin remettre en coup de pince à l'attache métallique pour bien la maintenir :
clic pour agrandir
- Remonter la coulisse dans la portière (3 vis)
- Laisser descendre la vitre jusqu'à la pièce plastique, et la fixer grâce au petit clips en 'Y'. NB : j'ai remarqué du jeu entre les 2 pièces plastiques, j'ai donc ajouté un peu d'adhésif (type isolant fenêtres) sur la face du 'Y' calée contre la vitre.
- Brancher le moteur et l'interrupteur pour tester : impec, ça monte et descend bien ! :prie:
- Plus qu'à remonter le reste :
1 - la caoutchouc au niveau de la vitre
2 - la poignée de porte dans la garniture
3 - l'interrupteur dans la garniture
4 - la lumière d'ouverture de porte dans la garniture
5 - positionner la garniture à partir du haut vers le bas, en prenant soin de la mettre en face des encoches plastiques
6 - les 3 vis d'attaches de la garniture à la porte
7 - l'enceinte (2 vis)
8 - le cache des enceintes

Et un re-test et VOILA ! ouf ! c'est gagné :P

A ceci prêt que le scotche que j'avais mis sur la vitre pour la tenir fermée, à sacrément collé avec la pluie, et maintenant, ça fait plein de belles traces :
clic pour agrandir

Mon conseil : prenez la précaution de mettre quelque chose (tissus ou papier à l'endroit ou le scotche passe sur la carrosserie), ce sera plus facile ensuite s'il ne reste qu'a enlever le scotch sur la vitre.

Sinon si c'est trop tard, ce que j'ai fait c'est enlever le maximum de scotch à l'aide d''un chiffon et d'eau chaude. Puis pour finir, j'ai mis un peu de produit anti-rayures (ressemblant à du polish) sur la colle restante, et en l'enlevant, c'est parti tout seul impec.

Résultat final : euh, comme avant quoi :aieu:

A+

_________________
205 GT - FIESTA NEWPORT 1.8D - CIVIC 1.5 LSI - BMW 316 I - MEGANE 1.9D - CIVIC 1.5 LSI COUPE - VOLVO 480 TURBO - FIESTA 1.4 - ACCORD 2.0 VTEC - MEGANE BREAK 1.4 16V - 306 CAB - 106 KID - HONDA HRV - LAGUNA II ESTATE 1.8 16V
last_editDernière édition par kiteuf le Ven 18 Mai, 2012 19:06:49; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Moyiize
Petit nouveau
Inscrit le: 04 Jan 2015
Messages: 3
Message Dim 04 Jan, 2015 19:36:46
 
Bonsoir
Ce tuto m'a beaucoup encouragé à plutôt ne pas aller dépenser 300+ euros pour réparer mon lève-vitre arrière droit [Laguna 2 GrandTour DCI 130 initiale].
J'ai constaté que le moteur fonctionne et que quand j'actionne le lève-vitre, il y a une sorte de tige (cable rigide) qui sort et la vitre de bouge pas. C'est probablement cette pièce blanche en plastique qui est rompue.
J'ai commandé le kit de réparation, regardé des dizaines de vidéos et lu des forums... Mais j'ai encore peur de me lancer à cause de l'apparente difficulté à décoller la garniture...
Je n'ai pas de joint ou de mastic pour remettre la garniture et tout cela continuer de me retenir...
J'aimerai avoir vos conseils et surtout votre avis sur la difficulté de l'opération étant donné que je suis plutôt du genre informatique mais pas bricoleur mécanique du tout.
Merci par avance
MOyiize
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Moyiize
Petit nouveau
Inscrit le: 04 Jan 2015
Messages: 3
Message Sam 24 Jan, 2015 20:54:44
 
Bonsoir
Je me suis finalement lancé dans l'aventure de réparation du lève-vitre arrière et ça marche!! J'ai même réussi à réinitialiser la fonction confort!!

Je n'ai pas pu remettre la garniture encore car j'ai trouvé deux petits crochets en métal dont je ne connais pas l'emplacement original.
On dirait que sur l'une des photos ci-dessus (dépose) on les voit côte à côte sur le côté gauche en haut. Dans quel sens doit-on les mettre? Comment tiennent-il avec la garniture?

Merci par avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Odie_one
Petit nouveau
Inscrit le: 07 Juil 2015
Messages: 5
Localisation: Ile-de-France
Message Mar 07 Juil, 2015 13:09:29
 
Bonjour à tous,
Un grand merci pour ce sujet. J'ai eu un problème similaire.

Ma compagne a voulu ouvrir toutes les vitres lors de la canicules ce samedi (je ne reviendrai pas sur le fait qu'elle aurait pu ouvrir les portières, bref...).

Elle m'a siganlé que l'une des vitres arrières électrique étaient descendu jusqu'en butée de façon un peu étrange (Celle de gauche). En effet, la vitre était un peu décalée par rapport à l'autre, à l'oeil cela se voyait. Et en effet, impossible de la remonter...

Comme il fallait partir, j'ai forcé à la main pour remonter la vitre. J'ai réussi, mais bien évidement, le mécanisme ne fonctionnait plus. Et la vitre, une fois tout en haut, descendait pour laisser un jour de 3 cm environs (heureusement qu'il n'a pas plu). Forte heureusement, quand on activait les lèves vitres, le moteur de ce dernier semblait fonctionner.

Le lendemain j'ai trouvé ce sujet, et je me suis mis à l'ouvrage et j'ai réussi. La vitre semblait s'être déboité pour x raison.

Voici quelques photos de la portière et de la vitre remis sur la pièce en plstique.

http://www.mirari.fr/puXW
http://www.mirari.fr/lar0
http://www.mirari.fr/lMgu
http://www.mirari.fr/rGKW
http://www.mirari.fr/yMcL
last_editDernière édition par Odie_one le Mar 07 Juil, 2015 13:10:42; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google