[Laguna II] Ralenti élevé à froid laguna 2
Planète Renault Index du Forum > Technique [Mécanique]
coco2053
Petit nouveau
Inscrit le: 15 Déc 2017
Messages: 1
Localisation: Aix en Provence
Message Ven 15 Déc, 2017 14:18
 
Bonjour à tous.

Je possède une laguna 2 phase 1 de 2001, essence 1.8 L 16 V moteur F4P.

Depuis 6 mois environ, quand je démarre moteur à froid, le ralenti se situe vers 1800 t/min puis redescend progressivement à 750 t/min quand le moteur est chaud (liquide à 70°C).

Mise à part cela, la voiture fonctionne parfaitement. Je n'ai aucun voyant qui s'allume sur le tableau de bord.

J'ai branché un outil de diagnostic OBD2 et il n'y a pas de code erreur.
Les valeurs de température de liquide de refroidissement et de température de l'air d'admission sont cohérentes.

J'ai remarqué une parfaite corrélation entre la température du moteur et le régime moteur: 1800 t/min à 6° puis çà redescendent progressivement jusqu'à 750 t/min à 70°C. Si j’arrête la voiture et la redémarre 1h plus tard, le ralenti est bon. Le problème ne survient que quand le moteur est parfaitement froid.

Le pourcentage d'ouverture du papillon est 11.4% à froid et redescend progressivement jusqu'à 10.2% à 70°C (ralenti normal).

Ce que j'ai fait pour essayer de résoudre le problème:

-Nettoyage du boitier papillon (sans le boitier du filtre à air, le problème est identique)
[/list]
-J'ai débranché la sonde lambda amont et démarré le moteur et çà n'a rien changé

Il semble qu'un élément oblige le calculateur à ouvrir le papillon quand le moteur est froid (ce qui est normal dans une certaine mesure: 1000 t/min max mais pas 1800).

Voilà, je commence à être à court d'idée alors si quelqu'un pense à quelque chose, çà pourrait vraiment m'aider. Merci

Bastien
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: