Google
[Laguna II] probléme frein parking
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
jojo06400
Petit nouveau
Inscrit le: 19 Mai 2015
Messages: 4
Localisation: cannes
Message Mar 19 Mai, 2015 20:52:58
 
bjr je suis nouveaux sur ce forum et ce qui m y a amené et la chose suivante je suis le proprietaire d une laguna 2 phase 2 année 2006 1.9 dci 110 ch 180 000km au compteur et il y a environ 2/3 mois mon voyant pannes frein de parking s allume au démarage voyant rouge et ce met ensuite en orange frein de parking a vérifié pourtant j entend trés clairement le frein s activé et ce désactivé quand je l utilise donc pas plus d inquiétude que ca et je roule et il y a environ 1 mois mais frein siffle et quand je freine bruit de ferraille la direction le garage norauto pour ne pas le sité verdic frein arriére hs disque et plaquettes a changé avec une usure plus prononcé sur le disue droit interieur je pose la question il me dise que c est avec les systeme ESP qui gere les freins bon pourquoi pas et je me dis que ca venait de la le voyant orange donc j effectue les traveaux il m enléve le voyant d erreur frein de parking me dit qu il re régle la tension du frein a main électronique et tout et redevenue normale , normale presque car la semaine derniére le voyant refait son apparaision jusque avant d eteindre le véhicule je tire le frein a main bip bip FREIN PARKING A VERIFIER :crazy: pfffff la je me dis qu il y a un souci et voila pourquoi je me tourne vers vous pour avoir de réelle explications merci a vous pour vos réponses :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30342
Localisation: Parigot, tête de veau
Message Mar 19 Mai, 2015 21:01:41
 
Bonjour et bienvenue,

Tu ne voudrais pas éditer ton texte et y rajouter un minimum de ponctuation ? Là ça fait un gloubiboulga de mots assez incompréhensible :euh:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jojo06400
Petit nouveau
Inscrit le: 19 Mai 2015
Messages: 4
Localisation: cannes
Message Mar 19 Mai, 2015 21:07:13
 
ok larry , met a part me conseillé en francais une réponse a mon probléme ?? que tu a réussi a comprendre malgré ca . :wink:
last_editDernière édition par j2c le Ven 22 Mai, 2015 07:04:31; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12601
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mer 20 Mai, 2015 07:21:03
 
Bonjour et bienvenue,
Non, on arrive pas à le lire, donc on ne comprend pas :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Mer 20 Mai, 2015 08:30:34
 
Perso j'ai pas lu... Je n'y arrive pas et pas le temps non plus.

Tu pars dans un discours et on te perd... Essaye de décrire le défaut sur une ligne puis sur une autre ce que tu a entrepris. Ca aidera a comprendre et donc tenter de t'aider! :wink:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jojo06400
Petit nouveau
Inscrit le: 19 Mai 2015
Messages: 4
Localisation: cannes
Message Mer 20 Mai, 2015 20:09:53
 
Voila pour faire plus rapide, il y a un mois j ai changé mes disque et plaquettes car bruit de ferraille et voyant orange frein de parking allumé, le disques droit etait plus usée sur l intérieure ( creusé) le mecano ma dis qu il avait enlevé le défaut et rééquilibrer la tension du cable , et semaine dernière le voyant se rallume orange frein parking a verifier alors que les disques sont neuf de quoi d autres ca pourrait venir j espere avoir était plus clair :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jojo06400
Petit nouveau
Inscrit le: 19 Mai 2015
Messages: 4
Localisation: cannes
Message Jeu 21 Mai, 2015 21:54:54
 
Alors , , personne pour résoudre mon problème? ?? :aw:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Ven 22 Mai, 2015 07:05:42
 
hey !!! il y a une vie à coté du forum :wink:
Ne soit pas si pressé :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google