Google
[Laguna II] Probleme demarrage laguna 2001 1l8 16v [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2, 3, 4  >
RTA
Partenaire


_____________
Partenaire officiel
dams
Nouveau
Inscrit le: 23 Oct 2014
Messages: 30
Localisation: var
Message Jeu 23 Oct, 2014 01:04:05
 
bonjour jai un souci avec ma lag au moment ou je met la carte tout semble normal mais lorsque jesseye de demarrer cela ne marche pas!
le demarreur tourne mais ne( lance pas le moteur).
jai constater qui y avais un bruit inabituelle au niveau de la planche de bord au millieu comme une trappe qui s ouvre et ce ferme avec un bip!
de ce que jai lu cela serais peut etre la pompe a gavage?
merci d avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dams
Nouveau
Inscrit le: 23 Oct 2014
Messages: 30
Localisation: var
Message Jeu 23 Oct, 2014 01:46:49
 
autrement il ya les lumiere au niveaux au plancher qui sallume et s eteingne en roulant cest par moment! javais deja eu ce probleme de demarrage mais en beaucoup moins aigu sans ce bruit! je pense aussi eventuelement que cest du au lecteur de carte car cest au moment ou je met celle ci que le bruit ce fais! quans pensez vous merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 23 Oct, 2014 08:33:40
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dams
Nouveau
Inscrit le: 23 Oct 2014
Messages: 30
Localisation: var
Message Jeu 23 Oct, 2014 09:48:08
 
merci !jai regarder le tuto esceque c vraiment simple a faire ya til un gros risque dendomager le circuits electrique en demontant tout ca?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dams
Nouveau
Inscrit le: 23 Oct 2014
Messages: 30
Localisation: var
Message Jeu 23 Oct, 2014 11:27:14
 
re jai fais la reparation comme indiqué il ya un leger changement avant je devais rester appuyer sur le boutton!mais maintenant si je ne rapuye pas dessus le demarreur ne s arrete pas et je sens que cela le fatigue! pouvez vous maidez merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dams
Nouveau
Inscrit le: 23 Oct 2014
Messages: 30
Localisation: var
Message Jeu 23 Oct, 2014 11:31:40
 
ps la revision a eté effectuer il ya 3 mois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49120
Localisation: (92) toujours dans les roses
Message Jeu 23 Oct, 2014 11:56:53
 
J'ai eut un soucis (le seul avec ce moteur).. de moteur qui se lançait et s'arrêtait tout de suite.. C'est pas le même que le tiens.. Mais
Sur ce moteur, il y a un élément sensible : le papillon motorisé.

Il semble également que le capteur Point Moteur Haut (PMH) empèche le démarrage s'il est défaillant.

Pour le papillon motorisé, j'avais simplement été débrancher et rebrancher la prise et le truc était retombé en marche.. On l'entend s'initialiser à la mise sous contact (ça siffle légèrement avec un petit grattement).

Pour le PMH je n'ai pas eut ce problème.. voir avec d'autres personnes..

Ne pas insister sur le moteur s'il ne démarre pas.. ça va ruiner le démarreur la batterie, et surtout risquer de noyer le moteur :aieu:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
dams
Nouveau
Inscrit le: 23 Oct 2014
Messages: 30
Localisation: var
Message Jeu 23 Oct, 2014 12:06:50
 
:?:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49120
Localisation: (92) toujours dans les roses
Message Jeu 23 Oct, 2014 13:41:12
 
Tu ne comprends pas ma réponse ? (il y a un point particulier à éclaircir ?)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
dams
Nouveau
Inscrit le: 23 Oct 2014
Messages: 30
Localisation: var
Message Jeu 23 Oct, 2014 13:45:40
 
merci de votre reponse!le sifflement ainsi que le grattement corresponde bien a ce que ca me fais :-/ tu pourrais mexpliquer pour le capteur papillon?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49120
Localisation: (92) toujours dans les roses
Message Jeu 23 Oct, 2014 13:53:31
 
En y réfléchissant bien, je pense que c'est plutôt un problème de PMH.. mais j'attends de voir d'autres interventions (de gens qui savent de quoi ils parlent.. car moi ce n'est qu'une intuition)

Je tenterais de faire une photo de où se trouve la prise du papillon ce soir.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
dams
Nouveau
Inscrit le: 23 Oct 2014
Messages: 30
Localisation: var
Message Jeu 23 Oct, 2014 14:03:26
 
daccord merci ce qui et sur cest que ce fait un sifflement et un grattement au moment ou je met la carte :( jai ouvert le capos et ont entend un sifflement continu! en attente de vous lire merci encore
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dams
Nouveau
Inscrit le: 23 Oct 2014
Messages: 30
Localisation: var
Message Jeu 23 Oct, 2014 14:06:42
 
jai reussi a trouver une foto de la prise papillon le sifflement vien bien de ce fameux boitier!
que faire?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49120
Localisation: (92) toujours dans les roses
Message Jeu 23 Oct, 2014 14:16:54
 
Ce sifflement est normal ;) pour moi, il est synonyme d'un boitier papillon en vie.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
dams
Nouveau
Inscrit le: 23 Oct 2014
Messages: 30
Localisation: var
Message Jeu 23 Oct, 2014 14:25:10
 
ok je ne savais pas :pense:merci pour linfo par contre le grattement dure a peu pres 5 seconde et vient de cette zone
difficile a dire car je suis dans l abitacle a ce moment la!
jai bien pris note de pas insister si cela ne ce lance pas
jai verifier les cables dans cette zone je les ai debrancher netoyer puis remis en place mais rien
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Jeu 23 Oct, 2014 14:42:54
 
Je pense que si le problème venait du capteur PMH (mauvaise ou absence d'information), le démarreur ne serait pas autorisé à se lancer :pense:

Mais le démarreur tourne, donc ça doit être autre chose non ?

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
last_editDernière édition par chichi1er le Jeu 23 Oct, 2014 14:43:37; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 23 Oct, 2014 15:19:06
 
Le capteur PMH défaillant n'interdit pas au démarreur de se lancer => c'est donc une piste

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49120
Localisation: (92) toujours dans les roses
Message Jeu 23 Oct, 2014 15:48:47
 
je connais le mot clef, mais je ne sais pas où il se trouve ?

Boite de vitesse ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2, 3, 4  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google