Google
[Laguna II] Problème de saccades moteur à chaud
Planète Renault Index du Forum > Technique [Mécanique]
Fenec59
Petit nouveau
Inscrit le: 19 Juil 2013
Messages: 1
Message Ven 19 Juil, 2013 13:26:16
 
Bonjour à toutes et tous,
Mon véhicule : laguna 2 phase 2 luxe privilège 1.9 dci 125 cv de 2006
Je vais essayer d’être clair dans ma demande d’aide.
Premièrement, voici les frais réalisés depuis novembre 2012 (la voiture avait environ 110 000 kms) :
- plaquettes de freins arrière
- rotule de direction avant droite
- 1 injecteur changé
- Contrôle complet de l’injection et de la compression
- Volant moteur
- Embrayage
- Disques et plaquettes de freins avant
- 4 pneus neufs
- Kit de courroie de distribution (courroie + pompe à eau)
Le tout pour un montant d’environ 4 300 euros (la voiture a aujourd’hui 127 000 kms).
Malgré toutes ces réparations je rencontre encore une vibration dès que le moteur est chaud et qui s’estompe dès que je débraye. De plus, avec une très légère accélération les vibrations disparaissent.
Ma jauge de gasoil descend normalement jusqu’à la moitié puis retombe au ¾ vide dès coupure du moteur et finit par descendre normalement.
Ma consommation moyenne affichée sur l’ODB est inférieure à la réalité ce qui perturbe le calcul des kms restant à faire qui se remettent à peu près correctement lorsque la jauge redescend au ¾ vide.
Merci pour votre aide
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google