Google
[Laguna II] perte de puissance et jauge qui fait le yoyo
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
julien
Petit nouveau
Inscrit le: 27 Mai 2016
Messages: 2
Message Ven 27 Mai, 2016 14:51:42
 
bonjour ma laguna 2 deconne depuis qlq jour , jai eu du jour au lendemain une perte de puissance a chaud avec la jauge de refroidissement qui fait le yoyo , jai changer la sonde pression du turbo apres avoir mis ma voiture dans un garage et sa na rien changer , c super chiant pe pa faire de longue route merci de m eclairer sur mon probleme merci ...
laguna 2 1.9 l dci 240 000 km

_________________
laguna 2 1.9l dci 240 000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49163
Localisation: (92) toujours dans les roses
Message Ven 27 Mai, 2016 15:42:41
 
jecépasicémoaméceforumnépaunportable :aieu:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Ven 27 Mai, 2016 16:45:02
 
julien a écrit:
la jauge de refroidissement qui fait le yoyo , jai changer la sonde pression du turbo apres avoir mis ma voiture dans un garage et sa na rien changer


comme je ne vois pas la relation entre ces 2 éléments le résultat ne m'étonne guère

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 27 Mai, 2016 18:03:19
 
Oui, il faudrait commencer par tester la sonde de température d'eau

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
julien
Petit nouveau
Inscrit le: 27 Mai 2016
Messages: 2
Message Sam 28 Mai, 2016 12:09:32
 
je vais commencer par la tester ou la changer je verez bien je vs retient au courant merci

_________________
laguna 2 1.9l dci 240 000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google