Google
[Laguna II] Pedale de frein toute dure en autoroute, puis normale
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
escombralls
Petit nouveau
Inscrit le: 06 Mai 2010
Messages: 7
Message Dim 06 Aoû, 2017 16:52:30
 
Bonjour,

Hier en accélerant à 120 km/h et en pente (montée) j'ai du freiner faire un freinage assez brusque, mais le pedale était complètement dur (comme quand tu freines plusieures fois moteur coupé). J'ai essayé 2 fois, pas possible d'enfoncer le pédale!

J'ai du faire freinage d'urgence au frein de main (avec dérapage inclus, heureusement ce n'était pas dans une curve).

Après, tout semble être revenu à la normalité (j'ai continué autour 100 km sur autoroute, en appuyant sur le frein toutes les 30 secondes pour me rassurer), sauf que j'ai eu la sensation que dans certains moments le frein était just un peu plus dur que d'habitude (mais faut comprendre que j'étais hyper-nerveux en train de voir si cela arrivait à nouveau...).

Voiture: Laguna 2, 1.8 essence, de 2001, 205000 km. SANS regulateur de vitesse.

Demain je vais directe au mecano, mais j'aimerais bien savoir vos avis par rapport à cela.

C'est qui m'étonne c'est que après tout est redevenu normal.
Est-ce que c'est possible que cela soit du liquide de freins sale? Je ne me rappelle pas de l'avoiar changé pendant les 10 dernières années (donc 130.000 km).

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
escombralls
Petit nouveau
Inscrit le: 06 Mai 2010
Messages: 7
Message Lun 07 Aoû, 2017 17:11:18
 
Je suis passé voir 3 mécanos aujourdh'hui, avec la voiture.

Pour le premier, c'était le module ABS car il avait branché un appareil et il disait que la pompe était bien et que le liquide ne peut pas faire cela.

Pour le deuxième, il étiat hors question que ce soit l'ABS. Mais aucune idée de la cause, mais plutôt la servofrein...

Pour le troisieme, il était probablement un problème de servofreine. Il a demonté un tuyeau qui va du master (grande pièce ronde) au moteur, et il a vu que le cable était un peu usé dans un des cotés. Nous n'avons pas apprécié de fissures, mais pour lui, ça devrait venir de ce tuyeau.

Il me recommande changer ce tuyeau et le liquide, et voir ce que ça donne.

Aucune idée??
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13725
Localisation: Pôle Sud (du Québec)
Message Lun 07 Aoû, 2017 17:28:36
 
+1 pour une fuite sur le servo frein, soit le tuyau, soit la membrane interne

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
escombralls
Petit nouveau
Inscrit le: 06 Mai 2010
Messages: 7
Message Lun 07 Aoû, 2017 17:54:11
 
merci!
quand tu dis membrane interne, elle est ou? Dans le master? ou dans le tuyeau? ailleurs?
Merci!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13725
Localisation: Pôle Sud (du Québec)
Message Lun 07 Aoû, 2017 18:15:30
 
dans le mastervac

En espérant que ce ne soit que le tuyau :prie:

Si le liquide de frein est vieux, tu peux le changer effectivement, mais sans lien avec tes symptômes......

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
escombralls
Petit nouveau
Inscrit le: 06 Mai 2010
Messages: 7
Message Jeu 17 Aoû, 2017 10:02:44
 
Bon, après visite chez 4 mécanos, j'ai décidé remplacer le mastervac + le tuyeau qui le relie à l'alimentation air du moteur.
Esperons que ce sera cela, mais c'est vrai qu'aucun des mecanos m'a su donner une explication au pourquoi la voiture elle roulait à nouveau bien...
Je croise les doigts que ce bien cela.

A titre informatif, la pièce coutait 280 € chez le distributeur, directement.
Au total, 550€ TVA comprise...

M;erci à tous!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google