[Laguna II] Pédale d'embrayage dans le fond [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
Lefuneste
Petit nouveau
Inscrit le: 10 Juil 2009
Messages: 6
Message Sam 18 Juil, 2009 23:36
 
Salut Il Pescator !

Eh bien voilà tu confirmes ce que je pensais, tout ce bazar est uniquement lié à une pièce qui déconne (un joint dont le matériaux est mal qualifié probablement). Bon la bonne nouvelle c'est que c'est bien fastoche à changer cette daube. Je cours lundi matin commander la pièce maudite chez mon dealer local. Au passage pour ceux que ça intéresse, Dialogys me donne la référence suivante pour cette pièce : 82 00 019 502

Bon courage à tous les shadocks
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
il pescator
Petit nouveau
Inscrit le: 16 Juil 2009
Messages: 4
Localisation: Nord (59)
Message Ven 31 Juil, 2009 12:12
 
:evil: Bonjour a tous j'ai changé mon émetteur d'embrayage sur ma 1er Laguna maintenant tous va bien . Hier j'ai démonté mon 2ème émetteur est là surprise Renault m'avait dit que l'émetteur avait déjà été remplacé en 2005 sous l'OTS et garantie mais quand j'ai démonté l'émetteur celui-ci était d'origine j'ai de ce fait contacté Renault qui ne m'ont pas encore donné signe de vie alors attention aux arnaques Renault pose un ressort mais ne remplace pas l'émetteur dés que j'ai des nouvelles je vous le ferai savoir :mdr:

_________________
le monde appartient aux gens qui se lève tôt
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jujupilot
Losange de Carton
avatar
Inscrit le: 07 Mai 2008
Messages: 116
Localisation: Stuttgart
Message Jeu 27 Aoû, 2009 16:10
 
Salut à tous,

Faites quand même gaffe à ne pas rouler trop longtemps avec vos problèmes d'embrayage.

Comme déjà dit auparavent cela peut être très dangereux si ca arrive en roulant.


Moi j'ai au le même pb le mois dernier mais c'est le récepteur qui était foutu.
Et la l'addition est beaucoup plus salée car il déposer la boite pour le changer. En plus j'avais de l'huile dan l'embrayage donc hop changement du disque. le tout pour la somme modique de 800€

Et en remontant la boite, on s'appercoit que le deuxième ne passe plus.
J'ai effectivement roule un tempa sans embrayage pour amener la voiture au garage. Résultat PK6 018 HS :evil: (pignons de 2è et guide de fourchette en platique cassés).

Bref j'ai du faire des frais pour ma lag de 207.000 km :nonnon:

_________________
jujupilot

laguna III GT dci - jantes 18" Aluett - Boitier reprogrammé 192cv au banc - LED - console centrale carbone -

laguna II 1.9dci 120 - prépa 3 cantons
[boitier Steinbauer PBox - admission directe JR - Pot devil 2x80 - jantes OZ F1 Sport 18"]

http://blogs.planeterenault.com/jujupilot/
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Scream
Nouveau
Inscrit le: 03 Juil 2009
Messages: 47
Message Ven 04 Sep, 2009 19:39
 
Bonsoir tout le monde,
Bon c'était trop beau, l'emetteur vient de me lacher, pédale extrémement molle sur les 3 premiers quart, remonte mal, et vitesse dur a passer.
Demain je me lance dans le changement de l'emetteur en espérant que ce ne soit pas trop compliqué.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Scream
Nouveau
Inscrit le: 03 Juil 2009
Messages: 47
Message Mar 08 Sep, 2009 19:49
 
Après le changement de l'emetteur, résultat:
NIQUEL
J'ai l'impression de retrouver une nouvelle voiture beaucoup plus souple.
Merci a tous pour vos diagnostics et conseils
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cylindric
Petit nouveau
Inscrit le: 07 Mar 2005
Messages: 8
Message Ven 13 Nov, 2009 18:40
 
Bonjour à tous;
ça y est,la pédale d'embrayage de ma laguna 2 de 2001 est restée au plancher après plusieurs jours de fonctionnement aléatoire(de temps en temps il fallait la remonter avec le pied).Je vais donc changer cet emetteur,mais comment faites vous la purge,je ne vois aucune vis de purge comme indiqué sur la RTA car il y a beaucoup de monde devant ce raccord hydraulique sur la cloche d'embrayage.Merci de votre aide

_________________
Scénic 3 dynamique DCI 130CH
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
GRASLIN
Petit nouveau
Inscrit le: 08 Déc 2009
Messages: 1
Message Mar 08 Déc, 2009 20:16
 
Bonjour à tous

Comme beaucoup d'autres personnes vraisemblablement je pensais pouvoir echapper à tous ces desagrement avec l'annee de ma laguna II( 10/2004) et bien non.... la semaine derniere en roulant d'un seul coup pedale souple et impossible de passer la troisieme puis immobilisé plus de vitesses donc appel depanneur et pendant ce temps j'ai tenter de relever la pedale, MAGIQUE ca remarche. Tranquille pendant 2 jours et là........ ce lundi matin plus rien plus de vitesses Donc voiture remorquée au garage (pas renault trop cher et incompetent enfin le garage qui me l'a vendu) et remplacement du ressort. Si j'avais lu ce forum et vos precieux conseils avant j'aurais peut etre opter pour le remplacement de l'emetteur tout de suite. Tant pis pour moi. Quels sont les autres soucis que l'on retrouve sur ce genre de vehicule. En ce qui me concerne j'ai seulement eu le droit en 1an et demi au leve vitre chauffeur et l'entretien 120000 KMS horriblement cher chez renault 1200 euros et seulement 600 dans mon petit garage
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Scream
Nouveau
Inscrit le: 03 Juil 2009
Messages: 47
Message Mer 16 Déc, 2009 20:42
 
Bonsoir,
eh ben c'était trop beau, ma pédale redevient molle, appparament je dois avoir une fuite car mon niveau baisse mais je ne sais pas d'où elle fuit....
Je pense que ça vient du recepteur d'embrayage...si quelqu'un peut m'aider.
Et petite question, on me dit que dans le kit d'embrayage, la butée et le recepteur sont inclus, est ce vrai ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14255
Localisation: Pôle Sud (du Québec)
Message Mer 16 Déc, 2009 22:52
 
Scream a écrit:
Bonsoir,
eh ben c'était trop beau, ma pédale redevient molle, appparament je dois avoir une fuite car mon niveau baisse mais je ne sais pas d'où elle fuit....
Je pense que ça vient du recepteur d'embrayage...si quelqu'un peut m'aider.
Et petite question, on me dit que dans le kit d'embrayage, la butée et le recepteur sont inclus, est ce vrai ?

Si baisse du niveau, ça vient forcément de la butée d'embrayage, du tuyau, ou des freins......
A faire vérifier à l'occasion de la mettre sur pont élévateur
Chez Renault, la butée se commande à part de la collection d'embrayage

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Scream
Nouveau
Inscrit le: 03 Juil 2009
Messages: 47
Message Jeu 17 Déc, 2009 22:17
 
Donc si c'est la butée, ça fuit dans la boite ?
je ne vois que cette option vu que je ne vois aucune fuite.
J'aimerai votre avis, si c'est pour faire une dépose de boite, autant en profiter pour changer l'embrayage , histoire de faire d'une pierre deux coups ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Scream
Nouveau
Inscrit le: 03 Juil 2009
Messages: 47
Message Mar 05 Jan, 2010 20:13
 
Bonsoir, j'ai besoin de vos lumières,
j'ai voulu commander mon kit d'embrayage mais apparament il y a 2 modèles, on me demande mon N° moteur mais je ne le trouve pas sur le moteur, vous pouvez m'indiquer où il se trouve ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Scream
Nouveau
Inscrit le: 03 Juil 2009
Messages: 47
Message Dim 10 Jan, 2010 17:58
 
Bonsoir,
je me permet de faire un UP car cela devient urgent, l'embrayage commence a patiner dans tout les sens, meme sur l'autoroute je ne peux plus accélérer sans que l'embrayage se mette a patiner et que le moteur monte dans les tours pour rien.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nico64
Losange de Papier
Inscrit le: 17 Juil 2007
Messages: 98
Message Jeu 22 Avr, 2010 17:57
 
Bonjour, petit message à Scream ou au pêcheur...

Je me suis décidé à changer mon émetteur sur lag dci 110 ch.

C'est vraiment galère, car il n'y a pas beaucoup de place avec le mastervac. Comment avez-vous fait POUR LE REMONTAGE, mes mains ne passent pas?

Je n'arrive à le tourner que d'un milimètre, et il est loin d'être enclanché!!!

Je me suis soudé une clé plate (le bout) sur une tige de métal, mais ça passe pas.

C'est quoi le prix de l'outil emb 1596 de renault?

Une douille de 24 mm de camion pourrait passer?

Merci de vos réponses.

Nico.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Scream
Nouveau
Inscrit le: 03 Juil 2009
Messages: 47
Message Jeu 22 Avr, 2010 21:48
 
En fait on était 2 lors du changement, je tirais de l'intérieur de l'habitacle pendant que mon pote essaye de lui faire un quart de tour.
Sinon pour avoir accés on a démonté tout ce qu'on pouvait, ( batterie, bac a batterie, ensemble fusibles, bocale de loquid )
mais il est vrai qu'on s'arrache les mains pour le remettre.
Sinon au final la butée d'embrayage m'a lacher et j'ai du changer le kit complet
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nico64
Losange de Papier
Inscrit le: 17 Juil 2007
Messages: 98
Message Jeu 22 Avr, 2010 21:59
 
Ok, merci scream.

je vais tenter à deux demain, et sinon me souder deux douilles de 24 ensembles pour la longueur.

Jespère que l'embrayage n'a pas trop morflé.


En fait, depuis deux ans la pédale se coince très souvent.

j'ai acheté l'émetteur il y a six mois environ.

et il ya deux jours, ma voiture continuait à avancer même pédale enfoncée, l'angoisse...
Il a fallu la presser et la remonter plusieurs fois.

A voir si avec l'émetteur changé c'est ok.

Pour la purge, il faut bien dévisser le purgeur sur la boite?

Ca vide pas le lookeed qu'il y a dans le récepteur?


Merci.
last_editDernière édition par nico64 le Jeu 22 Avr, 2010 22:00; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nico64
Losange de Papier
Inscrit le: 17 Juil 2007
Messages: 98
Message Ven 23 Avr, 2010 19:18
 
C'est fait yesssssssssssss!

Le bout d'une clé plate de 24 soudée sur une petite rallonge de cliquet et on peut visser l'émetteur d'un quart de tour, car à la main ça ne tourne pas, il faudrait forcer et il n'y a pas de place pour les mains.

Purgé à la pédale avec Mme et c'est bon, les vitesses passent toutes, la voiture roule bien, la pédale revient bien, elle n'est peut-être pas méga méga dure, mais bon... la purge?

Ou alors c'est dans ma tête vu que tout fonctionne!


Mais au forum et aux forumeux.

A bientôt.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
julien62
Petit nouveau
Inscrit le: 19 Juil 2012
Messages: 1
Localisation: 62, 51, 72...
Message Jeu 19 Juil, 2012 19:21
 
Bonsoir à tous !

Par avance, je m'excuse pour le déterrage de topic :oops:

Je suis le [tragique] posséseur d'une Laguna II estate du 21/08/2003, 1.9L DCi 110 + Bv6, finition Cabasse Tronic, Quasiment 182'000 Kms à l'heure actuelle.

Je suis moi aussi frappé par ce satané problème de pédale qui reste au fond! :hum2:

Il y à deux semaines, j'arrive à un stop. Je débraye, et la... C'est le drame.
La pédale reste collée dans le fond. C'est la première foi qu'elle me le fait. J'ai beau la relever autant que je veux, rien n'y fait :nonnon:
J'ouvre le capot, mais on y voit pas grand chose... Et comme l'auto est chaude, pas envie de poser les mains sur le grill.
Je suis en rase campagne, il est 19h passé, à 400 Km de chez moi, bloqué dans un carrefour ou j'emmerde tout le monde... Un gentil automobiliste m'aide à pousser l'engin hors du carrefour. Ce qui permet de découvrir une belle trainée de liquide sous l'auto :evil:

J'ai compris... Recepteur HS, j'appelle cerise et prends mon mal en patience.

Une foi au garage, même Diagnostic :
Recepteur HS, comme l'embrayage est d'origine, probablement un kit d'embrayage à y mettre...
Ca me fait suer, mais je lui demande de désaccoupler pour voir l'étendue des dégats :prie:

Verdict :
Recepteur "explosé", mécanisme d'embrayage abimé, disque bien usé et badigeonné de liquide de frein, émetteur qui suinte légèrement...
Une bonne nouvelle parmi toutes les mauvaises : Le volant moteur est OK :P

J'engage les réparations, qui au passage m'ont couté un bras + un oeuil...
Toutes les pièces défectueuses ont été remplacées.
Je récupère l'auto au bout de 10 jours (avant hier soir), mais un détail me tracasse:

- Avant, l'embrayage était efficace et agréable à utiliser. Le point d'embrayage se situait à environ mi-course de la pédale. Dosage et progressivité nikel :D
- Maintenant, je suis obligé de "mettre le pieds dans la moquette" pour débrayer, le point d'embrayage est à seulement quelques mm de la fin de course, j'ai du mal à doser... Et bon dieu que c'est désagréable à utiliser! :aw2:

J'en touche un mot au garagiste --> "C'est normal, t'aurais eu la voiture neuve, l'embrayage aurait été pareil" ... Moué :pense: mais soit, c'est ma première voiture avec embrayage hydro, mais bizarre quand même.

De plus, maintenant les vitesses passent moins bien, je croque de temps en temps :blase:

Et finalement, mes doutes se sont confirmés :
Je suis de nouveau en panne, en rase campagne, mêmes symptomes (sans le liquide au sol), il est 20h passé, et clou du spectacle, 24h après sa sortie du garage :ko:

Rebelote, re-cerise, re-dépanneur...

Retour de l'auto au garage.
Le patron m'appelle :
" C'est bon, vous pouvez la récupérer
- Deja :shock:
-Oui, j'ai relevé la pédale, ça remarche... Dans le doute j'ai repurgé, RAS!
- Euh... [ je lui réexplique que j'avais déja tenté de relever la pédale, les circonstances, etc... et en remets une couche par rapport aux doutes que j'ai sur le maniement de l'embrayage]
- je vais retourner l'essayer, on verra!"

--> 15 min plus tard

" Bonjour, vous aviez raison, je viens d'avoir le problème..."

Il à un doute sur la fixation de l'émetteur sur la cloison pare-feu...

J'attends des news pour demain, sachant que j'ai besoin de l'auto pour rentrer à la maison.

Je vous avouerais que je suis comme le père Lafosse : j'suis sceptique...
Et je me pose les questions suivantes :
- Existe-t-il un réglage de la course de cette satané pédale?
- Vous qui avez déja été confronté au problème, avez vous récupéré un embrayage agréable et efficace?
- Quelle pourrait être la cause de la nouvelle défaillance, sachant que tout est neuf?

Bonne soirée!

PS : désolé pour le roman, en espérant vous avoir diverti quelques minutes :irony:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dieman
Petit nouveau
Inscrit le: 24 Mai 2013
Messages: 2
Message Ven 30 Déc, 2016 11:31
 
il pescator a écrit:
Bonjour sream pas de problèmes tu vient quand tu veux maintenant les emetteurs ou les recepteurs sur Laguna je l'ai connais par coeur :crazy:


Je reviens sur le sujet ayant ce même soucis !
Serais-tu disponible éventuellement ? =))
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: