Accueil / Technique [Mécanique]

[Laguna II] pédale d'accélérateur qui se bloque

Salut à tous,

J'ai un petit souci avec ma nouvelle Laguna 2.2 dci (gris éclipse + radar de recul + capteur de pluie + régulateur de vitesse + chargeur CD et maintenant 2000 km).
Ma femme a eu à 2 reprises la pédale d'accélérateur qui s'est bloquée à mi-course. La première fois, elle s'est arrêtée, a coupé le moteur puis a redémarré et tout est rentré dans l'ordre. La deuxième fois, elle a passé son pied sous la pédale pour la remonter et ça l'a débloquée. Petite précision, le régulateur et le limiteur de vitesse n'étaient pas activés. Quelqu'un a-t-il déjà eu ce problème ou bien simplement entendu parlé ?

Merci d'avanc pour vos témoignages :idea:
C'est certainement pas ça mais moi j'ai eu le tapis "coquille" renault qui coincait la pedale d'accelerateur.....
J'ai été obligé de le visser sur la moquette.
J'ai le même problème qu'Alec 600. Quelle flippe quand ça arrive !
_________________
Megane 1.2 cabriolet 1.6 16v RXI
Roadbox et filet anti-remous
Fabulus a écrit:
Salut à tous,

J'ai un petit souci avec ma nouvelle Laguna 2.2 dci (gris éclipse + radar de recul + capteur de pluie + régulateur de vitesse + chargeur CD et maintenant 2000 km).
Ma femme a eu à 2 reprises la pédale d'accélérateur qui s'est bloquée à mi-course. La première fois, elle s'est arrêtée, a coupé le moteur puis a redémarré et tout est rentré dans l'ordre. La deuxième fois, elle a passé son pied sous la pédale pour la remonter et ça l'a débloquée. Petite précision, le régulateur et le limiteur de vitesse n'étaient pas activés. Quelqu'un a-t-il déjà eu ce problème ou bien simplement entendu parlé ?

Merci d'avanc pour vos témoignages :idea:


Salut,

Le régulateur/limiteur n'est en rien lié physiquement à l'accélérateur. Donc il n'est pas responsable du blocage de la pédale.
Voir du côté de la pédale s'il n'y a pas un problème avec le ressort de rappel (par exemple : un câble électrique qui pendouille et de prend dans les spirales du ressort de rappel).

A+
Tux
Merci pour vos tuyaux, je vais aller voir ça de plus près. Pour le tapis, je ne pense pas que ce soit ça car ce sont les tapis que j'avais dans ma précédente Laguna et j'avais bricolé un système pour que celui du conducteur ne bouge pas. Enfin, je vérifierai quand même.


Sauter vers: